Znamy zwycięzców V edycji konkursu FAQ PCF! Zainteresowanych zapraszamy do TEMATU .

Wątek zamknięty 

192.168.1.1 nie działa mi

Autor Wiadomość
robert14
Niezarejestrowany

 
Post: #1
192.168.1.1 nie działa mi
kiedy loguje się na 192.168.1.1 i wpisuje login i hasło pokazuje mi się tylko pasek boczny tak jak na zdjęciu
14 luty 2009 12:13
 System operacyjny: windows_vista Przeglądarka: opera
Ogłoszenie


Link sponsorowany
zegarek
Niezarejestrowany

 
Post: #2
RE: 192.168.1.1 nie działa mi
A ma się pojawiać coś więcej ?
14 luty 2009 13:17
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
robert14
Niezarejestrowany

 
Post: #3
RE: 192.168.1.1 nie działa mi
tak bo zawsze siępojawiało a nawet jak by się nie pokazało to ten pasek jest całkowicie nie aktywny
14 luty 2009 13:24
 System operacyjny: windows_vista Przeglądarka: opera
zegarek
Niezarejestrowany

 
Post: #4
RE: 192.168.1.1 nie działa mi
A co miało się jeszcze pojawić ?

Klikałeś w "+" ?
14 luty 2009 13:38
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
Damian65
Niezarejestrowany

 
Post: #5
RE: 192.168.1.1 nie działa mi
Spróbuj wejść na ie a jak nie to na firefox-e
14 luty 2009 13:39
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
robert14
Niezarejestrowany

 
Post: #6
RE: 192.168.1.1 nie działa mi
to samo ,a co do pytania zegarek to kliknołem menu sięrozwineło ale dalej nie moge nic kliknąć
14 luty 2009 13:42
 System operacyjny: windows_vista Przeglądarka: opera
Damian65
Niezarejestrowany

 
Post: #7
RE: 192.168.1.1 nie działa mi
[Obrazek: 065b1f3f76357fadm.jpg]
Panel livebox nie pracuje z operą
14 luty 2009 13:45
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
robert14
Niezarejestrowany

 
Post: #8
RE: 192.168.1.1 nie działa mi
1. wcześniej z operą mi działał 2. nawet na ie i ff nie działa 3. panel ten zacząm mi działać poprzez wejście do internetu przez przeglądarke expres gate
14 luty 2009 14:21
 System operacyjny: windows_vista Przeglądarka: opera
Lexan Offline
Audio - Video
Prowadzący

Liczba postów: 3943
Dołączył: VIII 2007
Post: #9
RE: 192.168.1.1 nie działa mi
Masz Adblock w Firefoxie ?

NIE pomagam na PW ! ..... Masz problem, pisz na forum.

[Obrazek: WezWeWl.png]
14 luty 2009 15:39
Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: firefox
robert14
Niezarejestrowany

 
Post: #10
RE: 192.168.1.1 nie działa mi
nie używam ff
14 luty 2009 17:13
 System operacyjny: windows_vista Przeglądarka: opera
Programy: Polecane / Nowe / Inne

Wątek zamknięty 

Użytkownicy forum szukali:
192.168.1.1 hasło nie działa192.168.1.1 nie dziala192.168.1.1 nie działa192.168.1.1 nie działa internet192.168.1.1niedzialaco zrobić gdy 192.168.1.1 nie działadlaczego nie chce mi sie zaladowac 192.168.1.1dlaczego nie chce mi wejść na 192.168.1.1nie działa m i str 192.168.1.1



Skocz do:


Wybrane wątki (192.168.1.1 nie działa mi)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Question Prędkość internetu przez wi-fi max 20Mbps.. spedeer2007 10 3446 12 marzec 2013 22:15
Ostatni post: spedeer2007
  Internet do tabletu CherryRain 6 894 12 marzec 2013 10:45
Ostatni post: ciastex
  Rozłącza ADSL podczas odbierania telefonów z!pper 2 963 12 marzec 2013 10:43
Ostatni post: ciastex
  import wiadomości Z GMAIL DO GMAIL sylwusqa2222 2 1375 11 marzec 2013 17:25
Ostatni post: sylwusqa2222
  Hosting zdjęć srvv 0 1307 10 marzec 2013 22:54
Ostatni post: srvv
  PageRank - jak to się liczy? Gdzie robie błąd? majonez 2 949 10 marzec 2013 22:22
Ostatni post: majonez
  Wysłanie maila przez telnet nie powodzi się teref 1 806 10 marzec 2013 16:22
Ostatni post: ppd
  Zablokowany dostęp do odblokowanej sieci Wi-Fi Reksio 10 1494 10 marzec 2013 12:46
Ostatni post: Sony13
  Czy mój film jest zablokowany na YouTube ? Kacper9812 3 1435 10 marzec 2013 09:43
Ostatni post: Kacper9812
  Nie widzę "internetu" w menedżerze urządzeń. brajn 1 444 10 marzec 2013 08:31
Ostatni post: tomon
  Problemy Z Internetem. FatalWarriorBoy 3 845 10 marzec 2013 01:05
Ostatni post: FatalWarriorBoy
  RSS na google+ pawel++ 1 695 10 marzec 2013 00:10
Ostatni post: tomeh
Question Własny numer SMS,??? STUNTeR 4 830 9 marzec 2013 02:37
Ostatni post: STUNTeR
Ściana [PYTANIE] Jak usunać KeyLoggera ?? ziom434 3 1214 9 marzec 2013 01:58
Ostatni post: broda99
  Antena do internetu radiowego Marcin428 3 1827 8 marzec 2013 23:31
Ostatni post: Marcin428