Znamy już zwycięzców IV edycji konkursu FAQ PC Format. Zainteresowanych zapraszamy do tematu.

Wątek zamknięty 

192.168.1.1 nie działa mi

Autor Wiadomość
robert14
Niezarejestrowany

 
Post: #1
192.168.1.1 nie działa mi
kiedy loguje się na 192.168.1.1 i wpisuje login i hasło pokazuje mi się tylko pasek boczny tak jak na zdjęciu
14 luty 2009 12:13
 System operacyjny: windows_vista Przeglądarka: opera
Ogłoszenie


Link sponsorowany
zegarek
Niezarejestrowany

 
Post: #2
RE: 192.168.1.1 nie działa mi
A ma się pojawiać coś więcej ?
14 luty 2009 13:17
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
robert14
Niezarejestrowany

 
Post: #3
RE: 192.168.1.1 nie działa mi
tak bo zawsze siępojawiało a nawet jak by się nie pokazało to ten pasek jest całkowicie nie aktywny
14 luty 2009 13:24
 System operacyjny: windows_vista Przeglądarka: opera
zegarek
Niezarejestrowany

 
Post: #4
RE: 192.168.1.1 nie działa mi
A co miało się jeszcze pojawić ?

Klikałeś w "+" ?
14 luty 2009 13:38
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
Damian65
Niezarejestrowany

 
Post: #5
RE: 192.168.1.1 nie działa mi
Spróbuj wejść na ie a jak nie to na firefox-e
14 luty 2009 13:39
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
robert14
Niezarejestrowany

 
Post: #6
RE: 192.168.1.1 nie działa mi
to samo ,a co do pytania zegarek to kliknołem menu sięrozwineło ale dalej nie moge nic kliknąć
14 luty 2009 13:42
 System operacyjny: windows_vista Przeglądarka: opera
Damian65
Niezarejestrowany

 
Post: #7
RE: 192.168.1.1 nie działa mi
[Obrazek: 065b1f3f76357fadm.jpg]
Panel livebox nie pracuje z operą
14 luty 2009 13:45
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
robert14
Niezarejestrowany

 
Post: #8
RE: 192.168.1.1 nie działa mi
1. wcześniej z operą mi działał 2. nawet na ie i ff nie działa 3. panel ten zacząm mi działać poprzez wejście do internetu przez przeglądarke expres gate
14 luty 2009 14:21
 System operacyjny: windows_vista Przeglądarka: opera
Lexan Offline
Audio - Video
Prowadzący

Liczba postów: 3748
Dołączył: VIII 2007
Post: #9
RE: 192.168.1.1 nie działa mi
Masz Adblock w Firefoxie ?

NIE pomagam na PW ! ..... Masz problem, pisz na forum.

[Obrazek: mmTemjh.png]
14 luty 2009 15:39
Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: firefox
robert14
Niezarejestrowany

 
Post: #10
RE: 192.168.1.1 nie działa mi
nie używam ff
14 luty 2009 17:13
 System operacyjny: windows_vista Przeglądarka: opera
Programy: Polecane / Nowe / Inne

Wątek zamknięty 

Użytkownicy forum szukali:
192.168.1.1 hasło nie działa192.168.1.1 nie dziala192.168.1.1 nie działa192.168.1.1 nie działa internet192.168.1.1niedzialaco zrobić gdy 192.168.1.1 nie działadlaczego nie chce mi sie zaladowac 192.168.1.1dlaczego nie chce mi wejść na 192.168.1.1nie działa m i str 192.168.1.1



Skocz do:


Wybrane wątki (192.168.1.1 nie działa mi)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Exclamation Windows 7- Sieć niezindentyfikowana LAN Puree 5 633 13 maj 2013 21:10
Ostatni post: nomosz
  Brak internetu na komputerze daxrel 1 583 13 maj 2013 18:37
Ostatni post: Misiek94
  Kopiowanie obrazów na dysk miloszpl 0 502 13 maj 2013 18:07
Ostatni post: miloszpl
  Jaki router do 64 MB/s kwiatek_83 18 1608 13 maj 2013 17:15
Ostatni post: Lexan
  Cerberus p 6361 problem z połączeniem Cromprax 5 814 12 maj 2013 19:26
Ostatni post: Cromprax
Ściana Problem - zrywane połączenie WiFi rafip 0 648 12 maj 2013 13:16
Ostatni post: rafip
  Problem z wyświetlaniem niektórych stron szaman22 2 992 12 maj 2013 11:41
Ostatni post: szaman22
  Problemy z utawianiem proxy IP w przeglądarce Rouge Trooper 1 288 12 maj 2013 11:23
Ostatni post: Misiek94
Gwałtowny spadek kb/s rolnikx 6 583 12 maj 2013 09:25
Ostatni post: rolnikx
  Livebox 2.0 - Połączono, lecz nie łączy z netem outback 3 720 11 maj 2013 19:05
Ostatni post: Sony13
  Zakodowanie szablonu pod php fusion daxrel 0 555 11 maj 2013 18:44
Ostatni post: daxrel
  Problem - poczta Hotmail Gindolix 4 1365 11 maj 2013 18:27
Ostatni post: Gindolix
  Internet nie działa na PC madzik14154 36 3198 11 maj 2013 18:11
Ostatni post: madzik14154
Shy problem z internetem-jest sygnal ale żadna strona nie dziala kremes11 9 1633 11 maj 2013 16:34
Ostatni post: Misiek94
  Jak zablokowac dostem do internetu.. mariaczii 3 660 11 maj 2013 15:58
Ostatni post: raxer