Wystartował świąteczny konkurs PC Format! Zainteresowanych zapraszamy do TEMATU .

Białe paski w trakcie uruchamiania systemu

Autor Wiadomość
mkk13
Niezarejestrowany

 
Post: #1
Białe paski w trakcie uruchamiania systemu
Kiedy odpalam komputer, to na ekranie mam białe paski. Są one na logu Intela, w trakcie bootowania i podczas ładowania się windowsa. Kiedy pyta się mnie czy uruchomić komputer normalnie, czy w trybie awaryjnym, to również są paski.
Poza tym, bardzo często jest tak, że kiedy kończy się ładować Windows i ma się już pokazać ekran logowania, to ekran mi się wygasza i zachowuje się, tak jakby komputer był wyłączony, (Czyli nic nie robi)a komputer ciągle chodzi.
Załączam zdjęcia:
[Obrazek: image0104.jpg]
[Obrazek: image0102i.jpg]
[Obrazek: image0103.jpg]

Specyfikacje systemowe:
System operacyjny: Microsoft Windows XP Home Edition SP3 (5.1, kompilacja 2600)
Producent systemu: Shuttle Inc
Model systemu: SB81V10
BIOS: Phoenx - AwardBIOS v6.00PG
Procesor: lntel® Pentlum® 4 CPU 3.00GHz (2 CPUs)
Pamięć: 2048MB RAM
Plik stronicowania: 329MB użytych, 3614MB dostępnych
Wersja programu Directx: DirectX 9.0c (4.09.0000.0904)
Karta Graficzna: Nvidia GeForce 7600 GT
Karta Dźwiękowa: Realtek High Definition Audio
Karta Sieciowa: Broadcom NetXtreme Gigabit Ethernet

Stosowane rozwiązania problemów:
*Skanowałem komputer w pełni zaktualizowanym AVG (darmowa wersja) i nic nie wykrywa.
*Przeinstalowywałem DirectX'a i sterowniki do karty graficznej i nic.
*Miałem problem z Direct3D w trakcie zabawy ze sterownikami, ale to CHYBA był wynik złej instalacji. (teraz już jest ok)
12 grudzień 2009 16:28
 System operacyjny: windows_xp_2003 Przeglądarka: chrome
Ogłoszenie


Link sponsorowany
HardCore Offline
Never wrong.
Ogólni prowadzący

Liczba postów: 21032
Dołączył: VII 2009
Post: #2
RE: Białe paski w trakcie uruchamiania systemu
Screeny nie działają. Popraw toOczko.

nVidia GeForce 9800GT zimne luty(naprawa)
nVidia GeForce 9800GTX zimne luty(naprawa)
(Ten post był ostatnio modyfikowany: 12 grudzień 2009 16:35 przez HardCore.)
12 grudzień 2009 16:35
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
mkk13
Niezarejestrowany

 
Post: #3
RE: Białe paski w trakcie uruchamiania systemu
(12 grudzień 2009 16:35) HardCore napisał(a):  Screeny nie działają. Popraw toOczko.
Zdjęcia robione telefonem, przepraszam za jakość

[Obrazek: image0104.jpg]
[Obrazek: image0102i.jpg]
[Obrazek: image0103.jpg]
12 grudzień 2009 16:41
 System operacyjny: windows_xp_2003 Przeglądarka: chrome
HardCore Offline
Never wrong.
Ogólni prowadzący

Liczba postów: 21032
Dołączył: VII 2009
Post: #4
RE: Białe paski w trakcie uruchamiania systemu
Podaj Temp GPU.

nVidia GeForce 9800GT zimne luty(naprawa)
nVidia GeForce 9800GTX zimne luty(naprawa)
12 grudzień 2009 16:52
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
Masther
Niezarejestrowany

 
Post: #5
RE: Białe paski w trakcie uruchamiania systemu
pewnie karta graficzna Język
12 grudzień 2009 17:14
 System operacyjny: windows_seven Przeglądarka: firefox
mkk13
Niezarejestrowany

 
Post: #6
RE: Białe paski w trakcie uruchamiania systemu
W trybie awaryjnym nie mogę zmierzyć temp GPU. Szukając jak zmierzyć GPU natknąłem się na problem identyczny do mojego i zamieszczoną tam ciekawą odp:

"Kiedyś miałem podobną sytuację, pionowe pasy na monitorze i robiło się ich coraz więcej. Czasami też się komp resetował. Myślałem, że to wina monitora ale na innym było to samo!! Więc po pewnym czasie mi się dowiedziałem, że się pamięci na karcie graficznej spaliły. Mi się wydaje, że masz podobny problem. Musiałem kupić nową kartę graficzną."

I to tyle? Kaput?

Jednakże, czy wygasający ekran też może być z tym związany?
Ponadto co mogło spowodować spalenie pamięci na karcie graficznej?
12 grudzień 2009 17:26
 System operacyjny: windows_xp_2003 Przeglądarka: chrome
PuniSheRs
Niezarejestrowany

 
Post: #7
RE: Białe paski w trakcie uruchamiania systemu
To jest karta graf. Kiedyś jak niosłem kompa bo sprzedawalem koledze. Radiator leżał w środku i nichcący uderzył o karte graf. identyczne paski były. Karta do wymiany.
12 grudzień 2009 17:36
 System operacyjny: windows_xp_2003 Przeglądarka: ie7
HardCore Offline
Never wrong.
Ogólni prowadzący

Liczba postów: 21032
Dołączył: VII 2009
Post: #8
RE: Białe paski w trakcie uruchamiania systemu
(12 grudzień 2009 17:26) mkk13 napisał(a):  Ponadto co mogło spowodować spalenie pamięci na karcie graficznej?

Brak radiatorów na pamięciach. Duża temperatura w obudowie.

nVidia GeForce 9800GT zimne luty(naprawa)
nVidia GeForce 9800GTX zimne luty(naprawa)
12 grudzień 2009 18:14
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
mkk13
Niezarejestrowany

 
Post: #9
RE: Białe paski w trakcie uruchamiania systemu
(12 grudzień 2009 18:14) HardCore napisał(a):  
(12 grudzień 2009 17:26) mkk13 napisał(a):  Ponadto co mogło spowodować spalenie pamięci na karcie graficznej?

Brak radiatorów na pamięciach. Duża temperatura w obudowie.

No tak...jak poszukacie mojego kompa (w 1 poście podałem model i firmę) to zobaczycie co było przyczyną :D

Mój komputer jest mniejszy od drukarki, a to była najmocniejsza karta, jaką wg. producenta mógł udźwignąć. Na dłuższą metę (+/- 4 lata) to jednak była zbyt mocna Smutek

Dzięki wielkie za pomoc!
12 grudzień 2009 22:08
 System operacyjny: windows_xp_2003 Przeglądarka: chrome
Programy: Polecane / Nowe / Inne


Użytkownicy forum szukali:
paski podczas włączania komputerapaski na ekranie podczas włączania komputerabiale paski przy wlaczaniu komputerapaski podczas ładowania systemubialy pasek przy wlaczaniu komputerapasek na matrycy podczas włączaniapaski na ekranie podczas wlaczania systemupaski na ekranie przy logowaniu systemupaski podczas uruchamiania komputerabiale kreski w biosie

Podobne wątki (Białe paski w trakcie uruchamiania systemu)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Wyłączanie komputera w trakcie grania Inol 16 1011 9 lipiec 2012 21:29
Ostatni post: Inol
  Test szybkości uruchamiania systemu: HDD vs SSD, 4GB vs 8GB RAM Janek_PCProjekt 3 2087 26 czerwiec 2012 18:11
Ostatni post: Janek_PCProjekt
  Vertex hd4850 ddr5 1gb - białe paski na ekranie, bluescreen Gizmo123 16 3571 13 czerwiec 2012 16:52
Ostatni post: Gizmo123



Skocz do:


Wybrane wątki (Białe paski w trakcie uruchamiania systemu)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Lagi lapka CzeCzeN 2 6542 22 sierpień 2012 04:10
Ostatni post: resont
  Czy mój sprzęt da radę z CrossFireX ? resont 26 8806 22 sierpień 2012 03:09
Ostatni post: resont
Ściana Myszka przestaje reagować wdowa_tychy 0 3231 22 sierpień 2012 01:19
Ostatni post: wdowa_tychy
  karta graficzna do phenom II 965 marchena666 13 7780 21 sierpień 2012 22:57
Ostatni post: Patrykx12
  Radeon 9600 problem z grami BlackDeath 15 6608 21 sierpień 2012 22:42
Ostatni post: BadBoy001
  IBM Lenovo M58 sff pionowo Scoff 2 25127 21 sierpień 2012 21:34
Ostatni post: Scoff
Scared Losowe zwiechy i BSODy Kubo_O 5 3035 21 sierpień 2012 21:14
Ostatni post: Grisz
  Czy da się go jeszcze uratować? jaroosz 3 1862 21 sierpień 2012 21:12
Ostatni post: Grisz
Sad nie mogę otwożyć partycji. mt1996 6 2783 21 sierpień 2012 20:09
Ostatni post: ludzikk
  kupno nowej kart graficznej , jaka ? xboxmen 5 2645 21 sierpień 2012 20:00
Ostatni post: Dyzajash
  Przegrzewanie się Toshiba Satellite A300 POMOCY! cptMichaaX 1 27412 21 sierpień 2012 19:21
Ostatni post: Grisz
  problem przy odpalaniu win7 kamros 4 3272 21 sierpień 2012 19:12
Ostatni post: Grisz
  Temperatura karty graficznej ostry121 13 7429 21 sierpień 2012 18:56
Ostatni post: muflon37
Big Grin Sukces, HD6850 z biosem HD6870- Czy sekcja zasilania wytrzyma? wdowa_tychy 0 2364 21 sierpień 2012 18:23
Ostatni post: wdowa_tychy
  ASUS X53TK czy Samsung NP305E5A ? magnum146 1 3401 21 sierpień 2012 17:08
Ostatni post: Patrykoller