Znamy już zwycięzców IV edycji konkursu FAQ PC Format. Zainteresowanych zapraszamy do tematu.

Białe paski w trakcie uruchamiania systemu

Autor Wiadomość
mkk13
Niezarejestrowany

 
Post: #1
Białe paski w trakcie uruchamiania systemu
Kiedy odpalam komputer, to na ekranie mam białe paski. Są one na logu Intela, w trakcie bootowania i podczas ładowania się windowsa. Kiedy pyta się mnie czy uruchomić komputer normalnie, czy w trybie awaryjnym, to również są paski.
Poza tym, bardzo często jest tak, że kiedy kończy się ładować Windows i ma się już pokazać ekran logowania, to ekran mi się wygasza i zachowuje się, tak jakby komputer był wyłączony, (Czyli nic nie robi)a komputer ciągle chodzi.
Załączam zdjęcia:
[Obrazek: image0104.jpg]
[Obrazek: image0102i.jpg]
[Obrazek: image0103.jpg]

Specyfikacje systemowe:
System operacyjny: Microsoft Windows XP Home Edition SP3 (5.1, kompilacja 2600)
Producent systemu: Shuttle Inc
Model systemu: SB81V10
BIOS: Phoenx - AwardBIOS v6.00PG
Procesor: lntel® Pentlum® 4 CPU 3.00GHz (2 CPUs)
Pamięć: 2048MB RAM
Plik stronicowania: 329MB użytych, 3614MB dostępnych
Wersja programu Directx: DirectX 9.0c (4.09.0000.0904)
Karta Graficzna: Nvidia GeForce 7600 GT
Karta Dźwiękowa: Realtek High Definition Audio
Karta Sieciowa: Broadcom NetXtreme Gigabit Ethernet

Stosowane rozwiązania problemów:
*Skanowałem komputer w pełni zaktualizowanym AVG (darmowa wersja) i nic nie wykrywa.
*Przeinstalowywałem DirectX'a i sterowniki do karty graficznej i nic.
*Miałem problem z Direct3D w trakcie zabawy ze sterownikami, ale to CHYBA był wynik złej instalacji. (teraz już jest ok)
12 grudzień 2009 16:28
 System operacyjny: windows_xp_2003 Przeglądarka: chrome
Ogłoszenie


Link sponsorowany
HardCore Offline
Never wrong.
Ogólni prowadzący

Liczba postów: 21015
Dołączył: VII 2009
Post: #2
RE: Białe paski w trakcie uruchamiania systemu
Screeny nie działają. Popraw toOczko.

nVidia GeForce 9800GT zimne luty(naprawa)
nVidia GeForce 9800GTX zimne luty(naprawa)
(Ten post był ostatnio modyfikowany: 12 grudzień 2009 16:35 przez HardCore.)
12 grudzień 2009 16:35
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
mkk13
Niezarejestrowany

 
Post: #3
RE: Białe paski w trakcie uruchamiania systemu
(12 grudzień 2009 16:35) HardCore napisał(a):  Screeny nie działają. Popraw toOczko.
Zdjęcia robione telefonem, przepraszam za jakość

[Obrazek: image0104.jpg]
[Obrazek: image0102i.jpg]
[Obrazek: image0103.jpg]
12 grudzień 2009 16:41
 System operacyjny: windows_xp_2003 Przeglądarka: chrome
HardCore Offline
Never wrong.
Ogólni prowadzący

Liczba postów: 21015
Dołączył: VII 2009
Post: #4
RE: Białe paski w trakcie uruchamiania systemu
Podaj Temp GPU.

nVidia GeForce 9800GT zimne luty(naprawa)
nVidia GeForce 9800GTX zimne luty(naprawa)
12 grudzień 2009 16:52
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
Masther
Niezarejestrowany

 
Post: #5
RE: Białe paski w trakcie uruchamiania systemu
pewnie karta graficzna Język
12 grudzień 2009 17:14
 System operacyjny: windows_seven Przeglądarka: firefox
mkk13
Niezarejestrowany

 
Post: #6
RE: Białe paski w trakcie uruchamiania systemu
W trybie awaryjnym nie mogę zmierzyć temp GPU. Szukając jak zmierzyć GPU natknąłem się na problem identyczny do mojego i zamieszczoną tam ciekawą odp:

"Kiedyś miałem podobną sytuację, pionowe pasy na monitorze i robiło się ich coraz więcej. Czasami też się komp resetował. Myślałem, że to wina monitora ale na innym było to samo!! Więc po pewnym czasie mi się dowiedziałem, że się pamięci na karcie graficznej spaliły. Mi się wydaje, że masz podobny problem. Musiałem kupić nową kartę graficzną."

I to tyle? Kaput?

Jednakże, czy wygasający ekran też może być z tym związany?
Ponadto co mogło spowodować spalenie pamięci na karcie graficznej?
12 grudzień 2009 17:26
 System operacyjny: windows_xp_2003 Przeglądarka: chrome
PuniSheRs
Niezarejestrowany

 
Post: #7
RE: Białe paski w trakcie uruchamiania systemu
To jest karta graf. Kiedyś jak niosłem kompa bo sprzedawalem koledze. Radiator leżał w środku i nichcący uderzył o karte graf. identyczne paski były. Karta do wymiany.
12 grudzień 2009 17:36
 System operacyjny: windows_xp_2003 Przeglądarka: ie7
HardCore Offline
Never wrong.
Ogólni prowadzący

Liczba postów: 21015
Dołączył: VII 2009
Post: #8
RE: Białe paski w trakcie uruchamiania systemu
(12 grudzień 2009 17:26) mkk13 napisał(a):  Ponadto co mogło spowodować spalenie pamięci na karcie graficznej?

Brak radiatorów na pamięciach. Duża temperatura w obudowie.

nVidia GeForce 9800GT zimne luty(naprawa)
nVidia GeForce 9800GTX zimne luty(naprawa)
12 grudzień 2009 18:14
Znajdź wszystkie posty użytkownika  System operacyjny: windows_vista Przeglądarka: firefox
mkk13
Niezarejestrowany

 
Post: #9
RE: Białe paski w trakcie uruchamiania systemu
(12 grudzień 2009 18:14) HardCore napisał(a):  
(12 grudzień 2009 17:26) mkk13 napisał(a):  Ponadto co mogło spowodować spalenie pamięci na karcie graficznej?

Brak radiatorów na pamięciach. Duża temperatura w obudowie.

No tak...jak poszukacie mojego kompa (w 1 poście podałem model i firmę) to zobaczycie co było przyczyną :D

Mój komputer jest mniejszy od drukarki, a to była najmocniejsza karta, jaką wg. producenta mógł udźwignąć. Na dłuższą metę (+/- 4 lata) to jednak była zbyt mocna Smutek

Dzięki wielkie za pomoc!
12 grudzień 2009 22:08
 System operacyjny: windows_xp_2003 Przeglądarka: chrome
Programy: Polecane / Nowe / Inne


Użytkownicy forum szukali:
bialy pasek przy wlaczaniu komputerapaski podczas ładowania systemupaski podczas włączania komputerapaski na ekranie podczas wlaczania systemupaski na ekranie przy logowaniu systemupaski podczas uruchamiania komputerabiale kreski w biosiepasma na monitorze przy uruchakianiu systemupasy na monitorzepodczas ladowania systemu windows 7 jest bialy pasek

Podobne wątki (Białe paski w trakcie uruchamiania systemu)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Wyłączanie komputera w trakcie grania Inol 16 957 9 lipiec 2012 21:29
Ostatni post: Inol
  Test szybkości uruchamiania systemu: HDD vs SSD, 4GB vs 8GB RAM Janek_PCProjekt 3 1903 26 czerwiec 2012 18:11
Ostatni post: Janek_PCProjekt
  Vertex hd4850 ddr5 1gb - białe paski na ekranie, bluescreen Gizmo123 16 3471 13 czerwiec 2012 16:52
Ostatni post: Gizmo123



Skocz do:


Wybrane wątki (Białe paski w trakcie uruchamiania systemu)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Obliczanie poboru prądu elwis_95 6 927 3 sierpień 2012 09:21
Ostatni post: elwis_95
  Dzwięk przez hdmi dr_zywago 1 734 3 sierpień 2012 09:16
Ostatni post: TadziU
  17''TFT LCD MONITOR Model:EX17-NXX - Problem pacio111 2 641 3 sierpień 2012 08:57
Ostatni post: pacio111
  Zużycie prądu laptopa mrjozek 2 932 3 sierpień 2012 00:32
Ostatni post: tomulusss
  Format dysku na którym jest system (windows 7). Brak płyty do systemu. RadnoK 4 3163 3 sierpień 2012 00:01
Ostatni post: TadziU
  Problem z włączeniem komputera / reset podczas zamykania systemu / +moja diagnoza xpiotrekx 2 1238 2 sierpień 2012 22:14
Ostatni post: xpiotrekx
  Niedziałający głośnik Tomcio85 3 1143 2 sierpień 2012 21:51
Ostatni post: Str8
  Problem z odpaleniem komputera. dj20 2 1063 2 sierpień 2012 21:48
Ostatni post: dj20
  Komputer nie uruchamia się po zmianie procesora Marcin6683 10 2590 2 sierpień 2012 21:39
Ostatni post: Marcin6683
  Zmiana obsługi z dx10 na dx11 w gtx260 DamianDM 2 757 2 sierpień 2012 21:31
Ostatni post: DamianDM
  Komputer nie widzi mikrofonu. Dudi16 11 3569 2 sierpień 2012 20:26
Ostatni post: Dudi16
  Problem z RAM na dual channel Swirussek 0 573 2 sierpień 2012 19:13
Ostatni post: Swirussek
  Zmiana prędkości wentylatora do procka w laptopie tesy 10 5600 2 sierpień 2012 19:05
Ostatni post: tesy
  Laptop ASUS X53sc niska wydajność. LamaGanzal 0 586 2 sierpień 2012 18:55
Ostatni post: LamaGanzal
  Problem z wiatrakiem przy procesorze tomekk3122 7 956 2 sierpień 2012 18:37
Ostatni post: tomekk312