Znamy zwycięzców V edycji konkursu FAQ PCF! Zainteresowanych zapraszamy do TEMATU .

Wątek zamknięty 

Błąd połączenia 192.168.0.1 z routerem

Autor Wiadomość
sn0w17
Niezarejestrowany

 
Post: #1
Błąd połączenia 192.168.0.1 z routerem
Witam Krzywy

Otóż jak w temacie.. Wczoraj zakupiłem nowy router Wireless-G 54 ADSL+2 Modem Netgear DG834G i chciałem go skonfigurować pod neostrade.
Do opakowania miałem dołączoną ulotke jak szybko skonfigurować router bez CD.
Robiłem wszystko krok po kroku:
1.Wejśc na strone : http://192.168.0.1/CA_HiddenPage.htm
2.Wpisać user name oraz password
3.Zaznaczyć opcję Disable Configuration Assistant
4.Potwierdzić zmiany naciskając Apply
5.Wejsc na strone : http://192.168.0.1/start.htm
6.Wybrać po lewej stronie ADSL settings
7.Ustawić parametry konfiguracyjne właściwe dla danego dostawcy internetu :
Neostrada - PPPoA, VC-Based, VPI:0, VCI:35

a internet nadal mi nie działa Smutek
Mam Lapropa i Windows Vista.
Może robiłem coś źle, nie wiem.
Chciałbym rozdzielić router pomiędzy Laptopa przez WiFi i Komputer Stacjonarny także przez WiFi.
Miałem kiedyś routera Linksys na PC stacjonarnym ale nie pod ADSL tylko pod zwykły kabel sieciowy[LAN] i konfiguracja była bardzo prosta, ale z tym nie mogę sobię poradzić..
Dzisiaj znowu podeszłem do próby konfiguracji routera, lecz gdy wpisuje w IE http://192.168.0.1 to pokazuje sie tylko biała strona i nic więcej się nie da zrobić Smutek

Prosiłbym o Pomoc, gdyż bardzo pilnie potrzebuje internetu.
Z Góry dziękuje Wesoły
19 sierpień 2009 12:49
 System operacyjny: windows_vista Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
pawel++ Offline
Prawie jak admin
***

Liczba postów: 848
Dołączył: V 2007
Poziom ostrzeżeń: 0%
Post: #2
RE: Błąd połączenia 192.168.0.1 z routerem
Podłącz jeden z komputerów do sieci(najprawdopodobniej nazwa sieci będzie domyślnie taka sama jak model routera) i wtedy wykonaj kroki które masz w instrukcji
19 sierpień 2009 13:32
Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: firefox
sn0w17
Niezarejestrowany

 
Post: #3
RE: Błąd połączenia 192.168.0.1 z routerem
Ok spróbuje..
A możesz mi napisać jak przywrócić ustawienia fabryczne tego routera ??
19 sierpień 2009 13:35
 System operacyjny: windows_vista Przeglądarka: firefox
pawel++ Offline
Prawie jak admin
***

Liczba postów: 848
Dołączył: V 2007
Poziom ostrzeżeń: 0%
Post: #4
RE: Błąd połączenia 192.168.0.1 z routerem
(19 sierpień 2009 13:35) sn0w17 napisał(a):  Ok spróbuje..
A możesz mi napisać jak przywrócić ustawienia fabryczne tego routera ??

Z tyłu routera(tam gdzie podpinasz kable) powinien być przycisk reset(musisz go wcisnąć igłą, długopisem lub innym cienkim na końcu narzędziem)
19 sierpień 2009 13:40
Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
sn0w17
Niezarejestrowany

 
Post: #5
RE: Błąd połączenia 192.168.0.1 z routerem
Właśnie chodzi o to, że tam niema takiego guziczka..
Są tylko 2 po boku.. wireless lan on/off i WPS.

Ok.. bo dostalem CD razem z routerem, ale ona jest po ang..
Robie wszystko tak jak na obrazkach, a gdy sie juz ma łączyc pisze po ang.[tłumacze] Masz uruchomione 2 karty sieciowe, musisz wyłączyc jedna. blebleble.
wyłączyłem jedna karte sieciowa ale wyskakuje dalej to samo;/
Na innych forach piszą, że konfiguracja tego routera jest bardzo prosta, ale ja jakos nie umiem sobie z tym poradzic..
19 sierpień 2009 13:54
 System operacyjny: windows_vista Przeglądarka: firefox
pawel++ Offline
Prawie jak admin
***

Liczba postów: 848
Dołączył: V 2007
Poziom ostrzeżeń: 0%
Post: #6
RE: Błąd połączenia 192.168.0.1 z routerem
W opisie routera pisze że jest taki przycisk. Sprawdź jeszcze raz. Przycisk nie wystaje z obudowy, bo mógłby zostać przypadkowo naciśnięty. Zamiast przycisku może być otwór(jak przy awaryjnym otwieraniu CD). Jak nie znajdziesz wrzuć fotkę tylnego panelu routera.
19 sierpień 2009 14:09
Znajdź wszystkie posty użytkownika  System operacyjny: linux_ubuntu Przeglądarka: mozilla
sn0w17
Niezarejestrowany

 
Post: #7
RE: Błąd połączenia 192.168.0.1 z routerem
Wygląda to tak :
[Obrazek: 45671diag.jpg]

Niema tam nigdzie guzika reset, ani nic w tym stylu..
19 sierpień 2009 14:20
 System operacyjny: windows_vista Przeglądarka: firefox
marcin15gn Offline
kiedyś coś tutaj napisze
******

Liczba postów: 5167
Dołączył: XI 2007
Poziom ostrzeżeń: 0%
Post: #8
RE: Błąd połączenia 192.168.0.1 z routerem
To jest taka dziurka w który musisz włożyć drucik [bez skojarzeń!] Wesoły Ta dziurka obok gniazda zasilania Wesoły
(Ten post był ostatnio modyfikowany: 19 sierpień 2009 14:21 przez marcin15gn.)
19 sierpień 2009 14:21
Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: firefox
sn0w17
Niezarejestrowany

 
Post: #9
RE: Błąd połączenia 192.168.0.1 z routerem
Tak widze ją, lecz moj router owej dziurki nie posiada;/
a czy np, jak bede resetowal router to musi on byc podpiety do pradu czy nie??
19 sierpień 2009 14:23
 System operacyjny: windows_vista Przeglądarka: firefox
marcin15gn Offline
kiedyś coś tutaj napisze
******

Liczba postów: 5167
Dołączył: XI 2007
Poziom ostrzeżeń: 0%
Post: #10
RE: Błąd połączenia 192.168.0.1 z routerem
(19 sierpień 2009 14:23) sn0w17 napisał(a):  Tak widze ją, lecz moj router owej dziurki nie posiada;/
a czy np, jak bede resetowal router to musi on byc podpiety do pradu czy nie??

No jak na schemacie jest to musi być Wesoły
19 sierpień 2009 14:30
Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Wątek zamknięty 

Użytkownicy forum szukali:
http //192.168.o.1192.168.0.1192.168.o.1http://192.168.0.1http://192.168.0.1/www.192.168.o.1www.192.168.0.1192,168,0,1192.168.0.1.http//192.168.0.1

Podobne wątki (Błąd połączenia 192.168.0.1 z routerem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z routerem Netgear (brak połączenia z internetem po aktualizacji) pewi 4 655 26 czerwiec 2014 21:41
Ostatni post: pewi
  Brak połączenia z routerem lukasz cfc 1 1086 28 grudzień 2013 21:37
Ostatni post: jimasek
  Brak połączenia karty sieciowej z routerem Miodo 0 1382 4 październik 2013 00:16
Ostatni post: Miodo



Skocz do:


Wybrane wątki (Błąd połączenia 192.168.0.1 z routerem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Scared Zasilanie POE przez gniazdko cieptak 4 1156 25 listopad 2012 21:01
Ostatni post: cieptak
Cry Router ADSL do 150zł-220 zł adrcic1 2 1863 25 listopad 2012 13:25
Ostatni post: kapsel007
  Połączenie Ethernet - nie otrzymuję pakietów Rezor66 13 3471 24 listopad 2012 22:56
Ostatni post: Rezor66
  Jaki router wybrać do nesotrady? Adrianc4 42 9830 24 listopad 2012 18:30
Ostatni post: Adrianc4
  Odblokowanie portu 25565 [jak to zrobić]? MrPiotras 9 5945 24 listopad 2012 10:38
Ostatni post: pepen
  Zbyt mała prędkość pobierania przez WiFi (laptop) luq8912 8 4225 23 listopad 2012 11:31
Ostatni post: Rincewind
  Słaby internet na nowym komputerze. Kowal1308 0 1241 22 listopad 2012 23:55
Ostatni post: Kowal1308
  [Asus RT-N10E]Radio wireless - co to ? skiter12 1 1539 21 listopad 2012 23:22
Ostatni post: Rincewind
  Windows 7 i Neostrada TP jak zainstalowac ? S3cTi0N 7 2733 21 listopad 2012 21:29
Ostatni post: Rincewind
  WiFi a internet radiowy Winiu 3 2126 21 listopad 2012 20:45
Ostatni post: nomosz
  Livebox - problem z siecią bezprzewodową achilles92 0 1370 21 listopad 2012 15:01
Ostatni post: achilles92
  Problem z połączeniem internet. - niby nie ma a jednak jest Kapi 0 1977 21 listopad 2012 14:00
Ostatni post: Kapi
  Jaki router do orange freedom? mijja 0 1775 21 listopad 2012 09:28
Ostatni post: mijja
  Zabezpieczenie routera przed dostępem przez sąsiada hoop 1 1780 20 listopad 2012 22:42
Ostatni post: zdzislawgitara
  Problem ze stworzeniem sieci komputerowej w domu pieprzu222 12 2827 20 listopad 2012 13:41
Ostatni post: pieprzu222