PC Format życzy wszystkim użytkownikom przyjemnych wakacji !

Wątek zamknięty 

Brak Głosu w filmikach z youtube i innych stronek!!!

Autor Wiadomość
Virus15
Niezarejestrowany

 
Post: #1
Brak Głosu w filmikach z youtube i innych stronek!!!
Mam problem, gdy chce odtworzyc filmiki w internecie to nie mam głosu!!!! Urzywam Firefox!!!!!!!!!
7 lipiec 2007 20:57
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
LukaZe14
Niezarejestrowany

 
Post: #2
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
Masz zainstalowane Najnowsze Kodeki ?
Zainstaluj wtyczki, do Firefoxa.

Czy w innych przeglądarkach problem też występuje ?
7 lipiec 2007 21:03
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
nyax
Niezarejestrowany

 
Post: #3
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
a normalnie masz głos w komputerze? tzn. jak otwierasz jakiś plik .mp3 to masz dźwięk? jeśli tak to zaktualizuj (o ile masz zainstalowane) sterowniki do karty dźwiękowej. na innych przeglądarkach też problem występuje?
7 lipiec 2007 21:06
 System operacyjny: linux_ubuntu Przeglądarka: firefox
_-MiEcZ-_
Niezarejestrowany

 
Post: #4
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
Masz zainstalowane sterowniki do karty dźwiękowej. Czy przy odtwarzaniu innych aplikacji lub gier dźwięk działa normalnie? Czy problem występuje tylko przy filmikach z internetu czy na zwykłych też?
8 lipiec 2007 00:29
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Kazik1902 Offline
Kazik
***

Liczba postów: 838
Dołączył: IV 2007
Poziom ostrzeżeń: 0%
Post: #5
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
a) sterowniki (czy zainstalowano najnowsze)
b) kodeki (czy zainstalowano najnowsze)
c) wtyczki (czy zainstalowano najpotrzebniejsze)
d) przeglądarka (czy problem występuje na innych)

[Obrazek: 20277.jpg]
[Obrazek: 21687.png] Piszę poprawnie po polsku.
8 lipiec 2007 00:42
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Virus15
Niezarejestrowany

 
Post: #6
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
Zainstalowałem wszystko co trzeba!!! Głosu nie ma tylko w portalach youtube i google video, w grach aplikacjach i na onet.tv jest głos!!!!!! Podajcie strony ze sterownikami i wtyczkami dla pewności!!!!
8 lipiec 2007 12:27
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
LukaZe14
Niezarejestrowany

 
Post: #7
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
9 lipiec 2007 08:50
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
obar Offline
Użytkownik
**

Liczba postów: 170
Dołączył: VIII 2006
Poziom ostrzeżeń: 0%
Post: #8
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
9 lipiec 2007 09:18
Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: opera
Programy: Polecane / Nowe / Inne

Wątek zamknięty 

Użytkownicy forum szukali:
brak dźwięku na youtubebrak głosu na youtubebrak głosu w youtubenie mam głosu na youtubeyoutube brak głosuyoutube brak dźwiękuBrak dzwieku na youtube telefonbrak dzwięku youtubewtyczki do dzwieku na youtubebrak dzwieku filmu wklejonego z youtube na strone wordpress

Podobne wątki (Brak Głosu w filmikach z youtube i innych stronek!!!)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Zielony ekran w filmikach online i problem ze ściąganiem przez przeglądarke Zeratull90 2 312 24 czerwiec 2014 20:45
Ostatni post: Zeratull90
  Brak dźwięku w filmikach YT fatymid 8 588 21 marzec 2014 09:35
Ostatni post: fatymid
  Google Chrome, YouTube, brak wyświetlania paska zmiany ustawień filmu(czasu, rozdzielczości) danidal94 0 557 2 styczeń 2014 23:33
Ostatni post: danidal94



Skocz do:


Wybrane wątki (Brak Głosu w filmikach z youtube i innych stronek!!!)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Ściana problem z internetem - komputer nie widzi sieci lisek1000 2 3789 6 sierpień 2013 10:39
Ostatni post: lisek1000
  Problem z Internetem Toya! wtyka 0 963 5 sierpień 2013 22:24
Ostatni post: wtyka
  Podłączenie do internetu- możliwe ? Master070 7 859 5 sierpień 2013 17:14
Ostatni post: Sony13
  Neostrada 10Mb/s a jest 6 Mb/s Xardox93 25 3723 5 sierpień 2013 17:01
Ostatni post: Sony13
  Jakiego dostawce internetu wybrać? Netia, TP a może Multimedia? Igor96 9 4833 5 sierpień 2013 16:43
Ostatni post: Sony13
  konfiguracja uTorrent 3.3 House 2 2260 5 sierpień 2013 16:30
Ostatni post: House
  Karta z modemu w tablecie m97 2 793 5 sierpień 2013 11:22
Ostatni post: Viper007
  jak odzyskać hasło z facebook nie znając wprowadzonej daty urodzin? dawid653 2 1180 4 sierpień 2013 08:04
Ostatni post: dawid653
  wolno dzialajace wi-fi snajper1989 3 1740 3 sierpień 2013 21:22
Ostatni post: Lexan
Scared YouTube - kilka kont TimeToTheGames 3 707 3 sierpień 2013 20:11
Ostatni post: MarpeloX
Cry Problem z internetem + youtube AmiBlade3 4 879 3 sierpień 2013 17:56
Ostatni post: AmiBlade3
  Internet z neostrady - wielkie skoki pingu. Kamko01 3 906 3 sierpień 2013 17:52
Ostatni post: MarpeloX
Ściana Nieprawidłowy wygląd Facebooka DawidRM 0 673 3 sierpień 2013 11:12
Ostatni post: DawidRM
  Problem z NETGEAR DGN1000 Cedrice 0 580 3 sierpień 2013 10:16
Ostatni post: Cedrice
Question Brak pomocy ze strony EA Games Clinic 2 648 2 sierpień 2013 22:12
Ostatni post: Clinic