Znamy zwycięzców V edycji konkursu FAQ PCF! Zainteresowanych zapraszamy do TEMATU .

Wątek zamknięty 

Brak Głosu w filmikach z youtube i innych stronek!!!

Autor Wiadomość
Virus15
Niezarejestrowany

 
Post: #1
Brak Głosu w filmikach z youtube i innych stronek!!!
Mam problem, gdy chce odtworzyc filmiki w internecie to nie mam głosu!!!! Urzywam Firefox!!!!!!!!!
7 lipiec 2007 20:57
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
LukaZe14
Niezarejestrowany

 
Post: #2
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
Masz zainstalowane Najnowsze Kodeki ?
Zainstaluj wtyczki, do Firefoxa.

Czy w innych przeglądarkach problem też występuje ?
7 lipiec 2007 21:03
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
nyax
Niezarejestrowany

 
Post: #3
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
a normalnie masz głos w komputerze? tzn. jak otwierasz jakiś plik .mp3 to masz dźwięk? jeśli tak to zaktualizuj (o ile masz zainstalowane) sterowniki do karty dźwiękowej. na innych przeglądarkach też problem występuje?
7 lipiec 2007 21:06
 System operacyjny: linux_ubuntu Przeglądarka: firefox
_-MiEcZ-_
Niezarejestrowany

 
Post: #4
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
Masz zainstalowane sterowniki do karty dźwiękowej. Czy przy odtwarzaniu innych aplikacji lub gier dźwięk działa normalnie? Czy problem występuje tylko przy filmikach z internetu czy na zwykłych też?
8 lipiec 2007 00:29
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Kazik1902 Offline
Kazik
***

Liczba postów: 838
Dołączył: IV 2007
Poziom ostrzeżeń: 0%
Post: #5
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
a) sterowniki (czy zainstalowano najnowsze)
b) kodeki (czy zainstalowano najnowsze)
c) wtyczki (czy zainstalowano najpotrzebniejsze)
d) przeglądarka (czy problem występuje na innych)

[Obrazek: 20277.jpg]
[Obrazek: 21687.png] Piszę poprawnie po polsku.
8 lipiec 2007 00:42
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Virus15
Niezarejestrowany

 
Post: #6
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
Zainstalowałem wszystko co trzeba!!! Głosu nie ma tylko w portalach youtube i google video, w grach aplikacjach i na onet.tv jest głos!!!!!! Podajcie strony ze sterownikami i wtyczkami dla pewności!!!!
8 lipiec 2007 12:27
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
LukaZe14
Niezarejestrowany

 
Post: #7
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
9 lipiec 2007 08:50
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
obar Offline
Użytkownik
**

Liczba postów: 170
Dołączył: VIII 2006
Poziom ostrzeżeń: 0%
Post: #8
RE: Brak Głosu w filmikach z youtube i innych stronek!!!
9 lipiec 2007 09:18
Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: opera
Programy: Polecane / Nowe / Inne

Wątek zamknięty 

Użytkownicy forum szukali:
brak dźwięku na youtubebrak głosu na youtubebrak głosu w youtubeyoutube brak dźwiękunie mam głosu na youtubeyoutube brak głosuwtyczki do dzwieku na youtubebrak dzwięku youtubebrak dzwieku filmu wklejonego z youtube na strone wordpressBrak dzwieku na youtube telefon

Podobne wątki (Brak Głosu w filmikach z youtube i innych stronek!!!)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Zielony ekran w filmikach online i problem ze ściąganiem przez przeglądarke Zeratull90 2 503 24 czerwiec 2014 20:45
Ostatni post: Zeratull90
  Brak dźwięku w filmikach YT fatymid 8 685 21 marzec 2014 09:35
Ostatni post: fatymid
  Google Chrome, YouTube, brak wyświetlania paska zmiany ustawień filmu(czasu, rozdzielczości) danidal94 0 707 2 styczeń 2014 23:33
Ostatni post: danidal94



Skocz do:


Wybrane wątki (Brak Głosu w filmikach z youtube i innych stronek!!!)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Ściana Internet z neostrady TP - PROBLEM (HASŁO , UZYTKOWNIK) ashanej 2 1276 28 luty 2013 20:27
Ostatni post: Orange Ekspert
  Duży problem z firefoxem i operą kells 0 943 28 luty 2013 15:37
Ostatni post: kells
  NISKA PRĘDKOŚĆ INTERNETU - NEOSTRADA DO 10Mb/s przem11122 4 2343 27 luty 2013 21:43
Ostatni post: Sony13
  skoki pingu rss81 1 1013 27 luty 2013 19:04
Ostatni post: rss81
  Prośba o sprawdzenie parametrów UPC. Kane 4 1148 27 luty 2013 18:23
Ostatni post: Kane
Sad problem z internetem (IE) wyskakuje mi błąd kacper191919 1 953 27 luty 2013 10:27
Ostatni post: marcin878787
  niesamowicie uciazliwy problem z google chrome :O POMOCY hajor 2 5880 26 luty 2013 22:47
Ostatni post: hajor
  TeamSpeak 3 Błąd Direct Sound. Arses 0 1068 26 luty 2013 20:32
Ostatni post: Arses
Question Nie dziala internet w windows 7. czesiojagabks1 0 1170 26 luty 2013 18:50
Ostatni post: czesiojagabks1
  Internat w telefonie PLAY - nie działa ciejmok 1 987 26 luty 2013 18:41
Ostatni post: Lexan
  Samsung Galaxy Tab 2 7.0 połączenie z Aero2 rolo_rac 1 1999 26 luty 2013 16:38
Ostatni post: Sony13
  windows nie widzi netu baska2931 0 704 26 luty 2013 16:02
Ostatni post: baska2931
  Obciążenie łącza połączeniem do zdalnego pulpitu cxxiv 0 833 26 luty 2013 12:54
Ostatni post: cxxiv
  Neostrada 10mb nie ładuje filmu - serio? StormRage 12 2938 25 luty 2013 19:07
Ostatni post: Sony13
  Orange zakłada światłowody, czy mogę mieć internet u Neti ? pawk0x 6 1480 25 luty 2013 17:13
Ostatni post: Sony13