PC Format życzy wszystkim użytkownikom przyjemnych wakacji !

Odpowiedz 

Brak dźwięku w Google Chrome.

Autor Wiadomość
adinho58 Offline
Użytkownik
**

Liczba postów: 222
Dołączył: II 2011
Poziom ostrzeżeń: 0%
Post: #1
Brak dźwięku w Google Chrome.
Witam !
ostatnio nie działa mi dźwięk w Google chrome, mp3 w odwarzaczu normalnie, zaś jak podłącze słuchawki to dźwiek jest. gdy siedze na głośnikach to w "mikserze" nie ma google chrome na słuchawkach normalnie jest ?
czym to jest spowodowane ?
6 sierpień 2012 18:19
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: chrome
Ogłoszenie


Link sponsorowany
mafiu1111 Offline
Bywalec
***

Liczba postów: 541
Dołączył: VII 2012
Poziom ostrzeżeń: 0%
Post: #2
RE: Brak dźwięku w Google Chrome.
Sprawdź w mikserze, czy nie masz selektywnie wyciszonej aplikacji

Polecam : http://www.youtube.com/user/michaelbrzez...ture=g-u-u
6 sierpień 2012 18:49
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
adinho58 Offline
Użytkownik
**

Liczba postów: 222
Dołączył: II 2011
Poziom ostrzeżeń: 0%
Post: #3
RE: Brak dźwięku w Google Chrome.
Jak ?
6 sierpień 2012 20:07
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: chrome
mafiu1111 Offline
Bywalec
***

Liczba postów: 541
Dołączył: VII 2012
Poziom ostrzeżeń: 0%
Post: #4
RE: Brak dźwięku w Google Chrome.
Klikasz na ikonkę z głośniczkiem (na dole po prawej) i pod suwakiem regulacji, masz przycisk mikser. Klikasz i masz wszystkie aplikacje, które z dźwięku korzystają

Polecam : http://www.youtube.com/user/michaelbrzez...ture=g-u-u
6 sierpień 2012 21:24
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
adinho58 Offline
Użytkownik
**

Liczba postów: 222
Dołączył: II 2011
Poziom ostrzeżeń: 0%
Post: #5
RE: Brak dźwięku w Google Chrome.
pisałem, ze google chrome tam nie ma.
7 sierpień 2012 20:28
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne

Odpowiedz 

Użytkownicy forum szukali:
google chrome brak dźwiękubrak dźwięku w google chrome chrome brak dzwieku tlumaczgoogle chrome tłumacz brak dzwiekugoogle hrome bz dżwiekukde shortcut on desktopmikser dzwieku nie widac google chromemikser dźwięku chrome wycisza sięmikser nie wyświetla chromenie działa dźwięk na youtube chrome

Podobne wątki (Brak dźwięku w Google Chrome.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  brak obrazu ( czarny ekran ) w chrome ( głos jest) kosa474 0 146 27 lipiec 2014 23:50
Ostatni post: kosa474
  Brak dźwięku w Chrome elly 0 114 27 lipiec 2014 00:39
Ostatni post: elly
  Win7-Brak dźwięku,filmy się nie włączają First12 5 474 7 lipiec 2014 22:42
Ostatni post: First12



Skocz do:


Wybrane wątki (Brak dźwięku w Google Chrome.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Blue screen podczas gry kubix 1 595 27 wrzesień 2013 22:01
Ostatni post: dorion300
  Windows XP HE - problem przy bootowaniu systemu MichaelRose 14 1457 27 wrzesień 2013 21:42
Ostatni post: MichaelRose
  Sterowniki Acer Nox3345 5 758 27 wrzesień 2013 21:31
Ostatni post: Nox3345
  Błąd wy instalacji oprogramowania java SnowPL 4 3047 27 wrzesień 2013 20:48
Ostatni post: Tazz
  Sterowniki do Asus K52 ProxC1 1 1258 27 wrzesień 2013 20:32
Ostatni post: broda99
  Niedzialajaca java w chromie. napster1993 4 457 27 wrzesień 2013 19:54
Ostatni post: napster1993
  Poczta systemu Windows - problem z usunięciem wiadomości pim 4 674 27 wrzesień 2013 10:17
Ostatni post: pim
  czy zainstaluje tu win 8? koala_man 4 563 27 wrzesień 2013 09:54
Ostatni post: szymon1051
  [Win 7 N Pro x64] Nie działa Windows Update RaQ 9 2245 27 wrzesień 2013 00:35
Ostatni post: broda99
  Nie moge uzywac polskich znakow - win7 Missqu 0 389 26 wrzesień 2013 21:54
Ostatni post: Missqu
Ściana Nietykalne ikony na pulpicie i explorer.exe harry603 0 624 26 wrzesień 2013 20:18
Ostatni post: harry603
  Strata wszystkich dokumentów po zmianie użytkownika Xdeer 10 487 26 wrzesień 2013 19:19
Ostatni post: broda99
  "Oczyszczanie dysku" wik1992 2 495 26 wrzesień 2013 16:43
Ostatni post: Michu_PL
  Bła z GTA VC mss32.dll .:Wilku:. 3 530 26 wrzesień 2013 16:37
Ostatni post: Michu_PL
  Niemożność zainstalowania Windows XP na T60. cypis 1 565 26 wrzesień 2013 16:32
Ostatni post: Michu_PL