Znamy zwycięzców V edycji konkursu FAQ PCF! Zainteresowanych zapraszamy do TEMATU .

Odpowiedz 

Google Chrome nie działa.

Autor Wiadomość
colt Offline
Użytkownik
**

Liczba postów: 134
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #1
Question Google Chrome nie działa.
Witam, problem polega na tym że po zainstalowaniu google chrome oraz ponownym reinstalowaniu nie działa na nim internet. We wszystkich innych przeglądarkach działa (oper, ff) natomiast w google chrome nie. Wyskakuje taki błąd: Błąd 10 (net::ERR_ACCESS_DENIED): Nieznany błąd.

Sprawdzałem w zaporze internetowej windows i dodałem do wyjątków google, ale i to nie pomogło. Czy ma ktoś jakiś pomył co jest nie w porządku ?
19 luty 2010 15:04
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
bjwrc8 Offline
To je rally
******

Liczba postów: 5253
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #2
RE: Google Chrome nie działa.
Odinstaluj cały Chrome, ściągnij CCleaner i wyczyść nim rejestr, potem zainstaluj z powrotem.

pozdrawiam, bjwrc8
19 luty 2010 15:25
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
colt Offline
Użytkownik
**

Liczba postów: 134
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #3
RE: Google Chrome nie działa.
Odkurzacz się nada zamiast CCleaner'a ?
19 luty 2010 15:37
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
bjwrc8 Offline
To je rally
******

Liczba postów: 5253
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #4
RE: Google Chrome nie działa.
(19 luty 2010 15:37) colt napisał(a):  Odkurzacz się nada zamiast CCleaner'a ?

Nie znam tego programu, dlatego Ci nie powiem.

Możesz usunąć ręcznie z rejestru wpisy do Chrome, ale jak nie wiesz jak to zrobić to nie rób lepiejOczko

pozdrawiam, bjwrc8
19 luty 2010 15:39
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Odpowiedz 

Użytkownicy forum szukali:
google chrome nie działagoogle chrome po zainstalowaniu nie działanie działa google chromepo odinstalowaniu gogle chrom internet nie dziala co robic

Podobne wątki (Google Chrome nie działa.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Google Chrome nie chce się włączyć. domyos 10 6459 Wczoraj 19:54
Ostatni post: fantomas5555
  Zmiana czcionki w Google Chrome BoboAG 21 1972 9 wrzesień 2014 23:08
Ostatni post: PanCaroWeb
Exclamation Google Chrome Canary "Widzę ciemność!" radek2134 2 299 5 wrzesień 2014 15:01
Ostatni post: remix2000



Skocz do:


Wybrane wątki (Google Chrome nie działa.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z dźwiękiem w Cubase 5 Lefanu 0 486 3 sierpień 2013 12:53
Ostatni post: Lefanu
  Dodawanie niestandardowych rozdzielczości? Dreamer1x6xX 0 494 3 sierpień 2013 11:11
Ostatni post: Dreamer1x6xX
  Format w laptopie loney 2 518 2 sierpień 2013 20:59
Ostatni post: xx2xx
  Znikające miejsce na dysku C. (Windows Vista) Rodos 5 1295 2 sierpień 2013 19:54
Ostatni post: broda99
  Nie mogę zainstalować Windowsa XP gdy mam Windowsa 8 patrykpa 2 744 2 sierpień 2013 19:49
Ostatni post: patrykpa
  zmienione ikony przez - otwórz za pomocą biaaly13 4 707 2 sierpień 2013 17:14
Ostatni post: biaaly13
  Konto admina w windows 7 ukryte po wpisie w rejestrze [wydzielone] agulena09052 3 541 2 sierpień 2013 14:35
Ostatni post: broda99
  Wolna praca systemu Drezyna 1 672 2 sierpień 2013 12:01
Ostatni post: Fix00ser
  Office 2010- oryginalny klucz i instalka matiwegr 3 5741 2 sierpień 2013 11:33
Ostatni post: msartin
  Kernel_security_check_failure bbborsuk 13 1451 1 sierpień 2013 22:57
Ostatni post: bbborsuk
  Wciskanie F1 podczas włączania komputera Artus2007 14 3401 1 sierpień 2013 19:19
Ostatni post: broda99
  Ogromny spadek prędkości systemu POMOCY! Artem2033 0 473 1 sierpień 2013 18:51
Ostatni post: Artem2033
  "Trwa uruchamianie systemu Windows" Alpine3 0 732 1 sierpień 2013 17:36
Ostatni post: Alpine3
  Problemy z BOOT'owaniem Win 95 w Virtualbox 0n3Sh0t3r 0 596 1 sierpień 2013 16:49
Ostatni post: 0n3Sh0t3r
Ściana Windows 7 pytania o partycje i wersje. mr123qa 4 563 1 sierpień 2013 16:29
Ostatni post: mr123qa