PC Format życzy wszystkim użytkownikom przyjemnych wakacji !

Odpowiedz 

Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?

Autor Wiadomość
eleanor_gt
Niezarejestrowany

 
Post: #1
Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?
Nie znam się zbytnio na informatyce i w związku z moim problemem mam pytanko jak go rozwiązać.Otuż od jakiegoś czasu internet działa bardzo wolno (neostrada tp) strony ładująsię powoli , szczególnie wyszukiwarki i youtube.Po pewnym czasie antywirus wykrył kilka wirusów na komputerze więc komputer został sformatowany , jednak to nie rozwiązało problemu . Przy korzystaniu z przeglądarek na kilka minut pomagało wciskanie dwukrotnie klawisza enter , lub rozłączanie neostrady i ponowne jej włączenie.Teraz wykupiłem szybsze łącze: ponad 7 Mb/s i youtube szybciej chodzi ale szybkość internetu wzrosła nieznacznie, dalej często się zawiesza i strony powoli się ładują.Niema problemu jeśli chodzi o gry nawet multiplayery(testowane na gta sa oraz LFS).Mam windows xp.Proszę o pomoc i z góry dziękuję.
10 lipiec 2010 16:18
Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: ie8
Ogłoszenie


Link sponsorowany
zegarek
Niezarejestrowany

 
Post: #2
RE: Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?
Jaki pojawia się wynik na speedtest?

Problem występuje tylko w jednej przeglądarce?
Spróbuj w firefoxie, bo IE to nic specjalnego.
11 lipiec 2010 09:47
Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
haker213 Offline
Overclocker
****

Liczba postów: 1241
Dołączył: VII 2008
Poziom ostrzeżeń: 0%
Post: #3
RE: Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?
Dokładnie,jak mówi zegarek-sprawdz na innych przegladarkach typu Firefox,Opera albo Google Chrome.Ewentualnie spróbuj z innym antywirusem-ja miałem AVG i mi internet strasznie zwalniał,a jak zainstalowałem Avirę wszystko było ok.

Nieregulaminowy podpis = usunięty podpis.
11 lipiec 2010 10:16
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
eleanor_gt
Niezarejestrowany

 
Post: #4
RE: Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?
Na innych przeglądarkach jest tosamo a antywirus raczej niema nic do tego bo mam go już od 3 lat i wcześniej było ok.
11 lipiec 2010 11:43
Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: ie8
Ogłoszenie


Link sponsorowany
krzysiek1993 Offline
uzależniony
*****

Liczba postów: 3542
Dołączył: XII 2007
Poziom ostrzeżeń: 0%
Post: #5
RE: Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?
Przeczyść kompa CCleanerem.

11 lipiec 2010 16:49
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
dumbass Niedostępny
Użytkownik Internetu
*****

Liczba postów: 3711
Dołączył: XII 2008
Poziom ostrzeżeń: 0%
Post: #6
RE: Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?
Czy formatowałeś tylko jeden dysk, czy wszystkie?
Czy jest możliwość sprawdzenia tego na innym komputerze? Jaki masz modem/router?
Pokaz wyniki ze http://www.speedtest.net

(Ten post był ostatnio modyfikowany: 11 lipiec 2010 19:27 przez dumbass.)
11 lipiec 2010 19:26
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: unknown Przeglądarka: opera
eleanor_gt
Niezarejestrowany

 
Post: #7
RE: Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?
Ja mam tylko jeden dysk (dysk lokalny C) kiedyś chyba miałem jeszcze dysk D ale po wizycie w serwisie (jakieś 2 miesiące po zakupie) usuneli mi ted dysk...a może ukradli czy co, ja się nie znam ale jak to zauważyłem to kjuż było za puźno. Modem to chyba : sagem F@ST tm 800 E4 , przynajmniej tak na nim pisze.Próbowałem czyścić komputer tym programem Ccleaner i pomaga to , różnicę widać przez jakieś pół godziny ale i tak jest gorzej niż kiedyś gdy internet chodził dobrze i nie wykupiłem szybszego..PłaczeMÓwiąc w skrócie było cacy potem internet był coraz wolniejszy potem antywirus coą wykrył,sformatowałem komp dalej internet był słaby, kupiłem szybsze łącze i dalej cienko jest...
12 lipiec 2010 11:03
Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: ie8
dumbass Niedostępny
Użytkownik Internetu
*****

Liczba postów: 3711
Dołączył: XII 2008
Poziom ostrzeżeń: 0%
Post: #8
RE: Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?
A możesz podać wyniki że http://www.speedtest.net?
jakiego używasz antywirusa?

bez tego dalsze rady będą bezsensowne.

Miałeś jeden dysk podzielony na dwie partycje. Czyli tak jak byś miał dwa.

12 lipiec 2010 11:32
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: unknown Przeglądarka: opera
eleanor_gt
Niezarejestrowany

 
Post: #9
RE: Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?
Wyniki speedtestu
download 1,14 Mb/s
upload 0,20 Mb/s
ping 54ms


Aktualnie używam darmowej wersji antywirusa avafast , wcześniej miałem arcavir.
Z przykrośćią stwierdzam , że ta poprawa działania youtube była tylko jednodniowa, disiaj już prawie wcale filmy nie odtwarzają się.
Przypadkowo znalazłem coś takiego na forum driftingowym , warto to zastosować?


Zrób stary trik. Katalog C://Windows/Prefetch i wykasuj wszystko z tego folderu oraz zrób defragmentację dysków. Ja tak robię co miesiąc i działa super Aha, po wywaleniu wszystkiego z folderu Prefetch pierwsze uruchomienie komputera może być trochę dłuższe. Nie przejmuj się tym, zawsze tak jest Następne natomiast będą dużo szybsze
12 lipiec 2010 15:30
Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: ie8
elektryk222
Niezarejestrowany

 
Post: #10
RE: Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?
Coś nie tak z tym łączem skoro speedtest wykazał 1,14 Mb/s.
12 lipiec 2010 18:27
Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Odpowiedz 

Użytkownicy forum szukali:
internet wolno chodziwolno chodzi internetwolno działający internetinternet wolno chodzi przyczynywolno wczytuje stronystrony wolno się wczytująstrony internetowe wolno się wczytująwolno działa internetstrony sie wolno wczytujainternet wolno wczytuje strony

Podobne wątki (Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Po upływie 'X" czasu przeglądarki nie wczytują stron irask2 2 106 8 lipiec 2014 17:54
Ostatni post: irask2
  Internet działa tylko na jednym z dwóch połączonych routerem komputerów P9SumikP0 4 406 4 lipiec 2014 11:24
Ostatni post: P9SumikP0
  Filmiki na youtube nie buferuja sie/ wolno Xander 0 306 30 czerwiec 2014 20:22
Ostatni post: Xander



Skocz do:


Wybrane wątki (Internet wolno działa, strony wolno się wczytują - łącze 7 Mb/s - jaka przyczyna?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Sad Jak sprawdzić cudzy adres IP? Forczek 3 915 9 październik 2013 19:53
Ostatni post: Forczek
Cry tunngle żółta buźka i problem z połączeniem win 7 Brzdyl PL 0 987 9 październik 2013 19:14
Ostatni post: Brzdyl PL
  Sprawdzanie wartości - INPUT [JS/JQuery] matisowa 0 572 9 październik 2013 18:40
Ostatni post: matisowa
  Rozłączanie internetu, kabel ethernet Sztym 9 1769 9 październik 2013 14:52
Ostatni post: V1r00z
  Zacinają mi sie filmy online!!! nic nie pomaga rom778 4 7901 9 październik 2013 14:09
Ostatni post: rom778
  Podczas grania tracę łącze z internetem Devolu 0 646 9 październik 2013 13:53
Ostatni post: Devolu
  Modem do internetu PL/NL Tubusek 0 555 9 październik 2013 12:41
Ostatni post: Tubusek
  Netiashit i jego kaprysy... Zibi7071 0 524 8 październik 2013 21:03
Ostatni post: Zibi7071
  Problem - protokół cid Lavres 1 638 8 październik 2013 17:32
Ostatni post: broda99
Question uTorrent - zablokowane porty Primble 2 957 8 październik 2013 15:07
Ostatni post: Primble
  Gubione pakiety mordvin 0 643 8 październik 2013 13:55
Ostatni post: mordvin
  windows 7 - błędne wskazanie wskaźnika poziomy sygnału Wi-Fi Kozdroman 2 807 8 październik 2013 12:55
Ostatni post: Kozdroman
  Internet przez WiFi ciągle urywa i często jest bardzo powolny Ravelam 1 702 8 październik 2013 10:58
Ostatni post: Ravelam
  karta WIFI stal1996 1 637 8 październik 2013 00:25
Ostatni post: V1r00z
  spadek predkosci PRZ3M3KX 5 633 7 październik 2013 21:43
Ostatni post: Sony13