Znamy zwycięzców V edycji konkursu FAQ PCF! Zainteresowanych zapraszamy do TEMATU .

Wątek zamknięty 

Poczta nie działa w Outlook Express - "Nie można odnaleźć hosta SMTP"

Autor Wiadomość
darasdk
Niezarejestrowany

 
Post: #1
Poczta nie działa w Outlook Express - "Nie można odnaleźć hosta SMTP"
Witam może ktoś podpowie co to jest za błąd:

[b]Nie można odnaleźć hosta „SMTP”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'POP3 ', Serwer: 'SMTP', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Nie, Błąd łączy: 11001, Numer błędu: 0x800CCC0D[b][/b]

Nie można odnaleźć hosta „POP3”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'POP3 ', Serwer: 'POP3', Protokół: POP3, Port: 110, Zabezpieczenie (SSL): Nie, Błąd łączy: 11001, Numer błędu: 0x800CCC0D[/b]

Używam poczta.o2.pl, sieć bezprzewodowa, niby wszystko dobrze skonfigurowane a nie idzie wysłać wiadomości w OE ???

Czytałem: http://forum.pcformat.pl/printthread.php?tid=1105
Nic nie pomogło!!!
Kto ma dobrą głowe z czym ten problem? Pomóżcie...
Pozdarwiam. darasdk


http://forum.pcformat.pl/showthread.php?tid=30324 - zapoznaj się z tym tematem / Beka
19 styczeń 2008 00:48
 System operacyjny: windows_xp_2003 Przeglądarka: ie
Ogłoszenie


Link sponsorowany
ciastex Offline
Stary Wyga
*****

Liczba postów: 3064
Dołączył: VI 2007
Poziom ostrzeżeń: 0%
Post: #2
RE: Problem z wysyłaniem Outlook Ekspress
darasdk napisał(a):Witam może ktoś podpowie co to jest za błąd:

[b]Nie można odnaleźć hosta „SMTP”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'POP3 ', Serwer: 'SMTP', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Nie, Błąd łączy: 11001, Numer błędu: 0x800CCC0D[b][/b]

Nie można odnaleźć hosta „POP3”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'POP3 ', Serwer: 'POP3', Protokół: POP3, Port: 110, Zabezpieczenie (SSL): Nie, Błąd łączy: 11001, Numer błędu: 0x800CCC0D[/b]

Używam poczta.o2.pl, sieć bezprzewodowa, niby wszystko dobrze skonfigurowane a nie idzie wysłać wiadomości w OE ???

Czytałem: http://forum.pcformat.pl/printthread.php?tid=1105
Nic nie pomogło!!!
Kto ma dobrą głowe z czym ten problem? Pomóżcie...
Pozdarwiam. darasdk

sprawdź czyli "Zweryfikuj poprawność wprowadzonej nazwy serwera"
moze skasuj konto i utwórz je jeszcze raz w OE.
a może masz wyłaczone uwerzytelnianie ? ma byc załączone ? sprawdź

Masz pytanie albo problem z komputerem, internetem i nie dostałeś odpowiedzi ? Daj znać na GG:4625367, zajmę się Twoim problemem. Jeśli będzie skomplikowany to możemy się umówić na zdalną albo osobistą naprawę płatną.
19 styczeń 2008 06:46
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: opera
Mysia
Niezarejestrowany

 
Post: #3
RE: Problem z wysyłaniem Outlook Ekspress
tlen.pl->pomoc->konfiguracja programu pocztowego outlook
19 styczeń 2008 10:54
 System operacyjny: windows_vista Przeglądarka: opera
Programy: Polecane / Nowe / Inne

Wątek zamknięty 

Użytkownicy forum szukali:
host smtpoutlook express błąd 11001co znaczy "odnaleźć hosta"błąd łączy 11001 numer błędu 0x800ccc0doutlook express nie można odnaleźć hostanie można odnaleźć hostanie można znaleźć hostanie znajduje hostaoutlook express 11001nie można odnależć hosta poczta.neostrada.pl

Podobne wątki (Poczta nie działa w Outlook Express - "Nie można odnaleźć hosta SMTP")
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Przychodzący spam - outlook express + webmail z!pper 7 529 1 lipiec 2014 16:24
Ostatni post: raxer
  Outlook Express - pliki reguł i książki krzysztof987 0 688 26 listopad 2013 01:57
Ostatni post: krzysztof987
  Router nie otrzymuje IP od hosta. TL-WR740N Marcin6683 9 1797 7 październik 2011 13:32
Ostatni post: adinho58



Skocz do:


Wybrane wątki (Poczta nie działa w Outlook Express - "Nie można odnaleźć hosta SMTP")
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problemy z konfiguracją routera TP-LINK mindisco 5 1766 5 maj 2013 16:31
Ostatni post: nomosz
  Problem ze ściąganiem barabasz 1 655 5 maj 2013 13:53
Ostatni post: nomosz
  Problem z przegladarka MadziaDzielna 8 1051 5 maj 2013 09:53
Ostatni post: MadziaDzielna
  Problem z otwarciem strony michalzielony 4 764 4 maj 2013 15:52
Ostatni post: wlisik
  Firefox ładuje z cache'a strony które się nie wczytały Psychol324 4 1210 4 maj 2013 15:05
Ostatni post: Fix00ser
  Nie mogę połączyć się z domowym Wifi, proszę o pomoc... waple 2 5106 4 maj 2013 10:27
Ostatni post: julius
  Problem z Pobieraniem ;/ zajac1891 2 731 3 maj 2013 20:55
Ostatni post: zajac1891
  Przełożenie karty Sim z telefonu do modemu, a dodatkowe koszta szymucha120 1 1150 3 maj 2013 20:14
Ostatni post: szymucha120
  Obniżenie prędkości iPlusa szymucha120 1 697 3 maj 2013 20:13
Ostatni post: szymucha120
  Problem z zainstalowaniem stylu na Php Fusion daxrel 1 669 3 maj 2013 16:41
Ostatni post: wlisik
Scared Problemy z aktualizowaniem/pobieraniem bartex14 2 1357 3 maj 2013 16:40
Ostatni post: bartex14
  Co zrobic z svchost.exe ? koler214 2 952 3 maj 2013 16:39
Ostatni post: Sony13
  Grupy na facebooku lik25 0 871 3 maj 2013 11:03
Ostatni post: lik25
  Wysoki i niestabilny ping. HECki 17 3703 2 maj 2013 22:51
Ostatni post: dorion300
  Reklamy same się otwierają. Mateusz56 1 1241 2 maj 2013 22:41
Ostatni post: dorion300