Znamy wyniki Świątecznego Konkursu! Zainteresowanych zapraszamy do TEMATU .

Wątek zamknięty 

Problem, sieć lokalna w domu nie działa

Autor Wiadomość
malydragon
Niezarejestrowany

 
Post: #1
Problem, sieć lokalna w domu nie działa
Hej,
mam problem z połączeniem drugiego kompa do neta. Mam kompa A (matkę) który jest podpięty modemowo i w tym kompie mam siecówkę, która podpięta jest do kompa B dając mu dostęp do neta, tam chce aby był net, też jest sieciówka w kompie B podpięte wszystko skrętką glancuś ale nie mogę mieć w tym 2 neta nie wiem czemu udostępniłem neta w Połączeniu Sieciowym i nic. Myślę, że chodzi o IP lub coś takiego ze na tej linii jest konflikt ale nie wiem jak to naprawić komp B nie pinguje pomóżcie. Dodam ze już na kompie B miałem neta ale siostra zmieniła coś w połączeniu sieciowym albo gdzieś indziej sam nie wiem i teraz lipa. Jak to naprawić. Jak są potrzebne jakieś inne info to piszcie

P.S.
Dodam, że jak wejdę w połączenie sieciowe to tam gdzie mi wykrywa kartę sieciową matki na tej ikonce mam żółty trójkąt z wykrzyknikiem i komunikat "możesz nie mieć dostępu do internetu lub do niektórych zasobów sieciowych. Ten problem wystąpił ponieważ siec nie przypisała adresu sieciowego do tego komputera". Pod spodem jest napraw jak to wciskam to nic nie daje.

dzięki
24 marzec 2007 15:26
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
nebeu
Niezarejestrowany

 
Post: #2
RE: Problem, sieć lokalna w domu nie działa
Musisz wpisać od nowa adreski IP, maskę i bramę. Dlatego nie możesz mieć internetu bo nie masz przydzielonych tych adresów. Wejdź we właściwości TCP/IP na kompa A i pokaż jego konfigurację.
24 marzec 2007 15:30
 System operacyjny: windows_xp_2003 Przeglądarka: opera
malydragon
Niezarejestrowany

 
Post: #3
RE: Problem, sieć lokalna w domu nie działa
Wszystko jest na Uzyskaj adres IP automatycznie
24 marzec 2007 15:37
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
ericsson82 Offline
Nowy użytkownik
*

Liczba postów: 82
Dołączył: XII 2006
Poziom ostrzeżeń: 0%
Post: #4
RE: Problem, sieć lokalna w domu nie działa
Wpisz ręcznie adresy IP, maski podsieci i bramę na obydwóch kartach sieciowych. Pamietaj też żeby komputery były w tych samych grupach roboczych.

Proc: core2duo E4600 2,4ghz@3ghz, Mobo: EVGA 650 ultra,Pamieć 2 GB ram OZC(2x1gb dual channel),Grafa: EVGA 8800 GTS 320 mb ,Twardziel: 1 TB Samsung + 500 GB WD SATA II + 120 GB Samsung ATA, SB X-FI
24 marzec 2007 16:38
Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: opera
jakubl
Niezarejestrowany

 
Post: #5
RE: Problem, sieć lokalna w domu nie działa
Hej

Komp A drugie połaczenie ustaw:

ip 192.68.0.1
maska (wskoczy automatycznie)

Komp B ustaw połączenie

ip: 192.168.0.2
maska (wskoczy automatycznie)
brama tak ja w kompie A 1 pierwszym połączeniu sieciowym
Dns tak samo

Pamiętaj że musisz udostępnić połączenie i najlepiej żeby kompy były w tej samej grupie roboczej
26 marzec 2007 14:05
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Yossarian
Niezarejestrowany

 
Post: #6
RE: Problem, sieć lokalna w domu nie działa
jakubl napisał(a):brama tak ja w kompie A 1 pierwszym połączeniu sieciowym

Nieprawda. Brama ma być ustawiona na 192.168.0.1 w przypadku adresów, które podałeś.

BTW - całe udostepnianie na faq.pcformat.pl jest opisane
26 marzec 2007 14:11
 System operacyjny: windows_2000 Przeglądarka: mozilla
jakubl
Niezarejestrowany

 
Post: #7
RE: Problem, sieć lokalna w domu nie działa
Yossarian napisał(a):
jakubl napisał(a):brama tak ja w kompie A 1 pierwszym połączeniu sieciowym

Nieprawda. Brama ma być ustawiona na 192.168.0.1 w przypadku adresów, które podałeś.

BTW - całe udostepnianie na faq.pcformat.pl jest opisane

Fakt pomyliłem się
26 marzec 2007 14:33
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
malydragon
Niezarejestrowany

 
Post: #8
RE: Problem, sieć lokalna w domu nie działa
dzięki wszystko gra już zrobione dzięki za pomoc pozdro Wesoły a tak na marginesie to poszło na 192.168. Wesoły
28 marzec 2007 11:16
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Wątek zamknięty 

Użytkownicy forum szukali:
ten problem wystąpił ponieważ sieć nie przypisała adresu sieciowego do tego komputeraten problem wystąpił ponieważ sieć nie przypisała adresu sieciowegosieć nie przypisała adresu ipten problem wystapil poniewaz siec nie przypisala adresu sieciowego do tego komputerasieć nie przypisała adresu sieciowego do tego komputeraproblem z internetem pc nie przypisała adresu sieciowegosiec nie przypisala adrwsu sieciowego do kpmputerasieć nie przypisała adresu sieciowegosieć nie przypisała adresu sieciowego jak naprawicten problem wystapil poniewaz siec nie przypisala

Podobne wątki (Problem, sieć lokalna w domu nie działa)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z siecią bezprzewodową w domu kbielawa 2 630 8 październik 2014 20:41
Ostatni post: kbielawa
  Jak stworzyć w domu sieć terminalową z wykorzystaniem WiFi? Bodzio Chomik 5 675 6 październik 2014 17:40
Ostatni post: Bodzio Chomik
  problem z routerem w domu Uth 2 593 20 lipiec 2014 17:28
Ostatni post: Uth



Skocz do:


Wybrane wątki (Problem, sieć lokalna w domu nie działa)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Jak zrobić serwer domowy rooneyasd 26 8138 29 grudzień 2013 17:48
Ostatni post: rooneyasd
Cry Obliczanie przedziału podsieci dla której maska wynosi /28 Dariel 2 1225 29 grudzień 2013 08:32
Ostatni post: tomon
  Brak połączenia z routerem lukasz cfc 1 1318 28 grudzień 2013 21:37
Ostatni post: jimasek
Wink [Modem ZyXEL P-600 series, nowy zakupiony router (Wi-Fi) ZyXEL NBG-416N] Strzworzenie mojej pierwszej sieci WI-FI. bartekmaka9 3 1579 28 grudzień 2013 14:57
Ostatni post: d2b
  Brak internetu na jednym z komputerów Matrix15xxx 0 1484 28 grudzień 2013 03:35
Ostatni post: Matrix15xxx
  Karta sieciowa - problem z oprogramowaniem Tom551 0 936 27 grudzień 2013 22:00
Ostatni post: Tom551
  Problem z WIFI - WinXP laptop HP NX7400 roberto13 3 1971 27 grudzień 2013 12:06
Ostatni post: nomosz
  Brak synchronizacji - TP-Link w8951nd pecker 5 1546 26 grudzień 2013 23:04
Ostatni post: d2b
  Problem z utworzeniem nowej sieci bezprzewodowej. `juni 8 839 26 grudzień 2013 22:45
Ostatni post: `juni
  Solidna antena do karty wi-fi w "pececie" arckadius 0 956 26 grudzień 2013 15:26
Ostatni post: arckadius
  Router Tenda W300D Nie Pamięta Ustawienia I Problem Z Aktualizacją Oprogramowania dragal 1 1644 25 grudzień 2013 23:51
Ostatni post: d2b
  Brak dostępu do dysku sieciowego Maniek_034 1 1205 25 grudzień 2013 22:44
Ostatni post: d2b
  Problem z 8level awrt-150 (neostrada) tymo098 1 1217 25 grudzień 2013 22:31
Ostatni post: d2b
  Przedłużenie WiFi i zamiana na kabel. Radagast Bury 2 1021 25 grudzień 2013 19:04
Ostatni post: Radagast Bury
  Automatyczne przypisanie 192.168.137.1 - dlaczego? michcio77 0 927 25 grudzień 2013 15:08
Ostatni post: michcio77