Znamy już zwycięzców IV edycji konkursu FAQ PC Format. Zainteresowanych zapraszamy do tematu.

Wątek zamknięty 

Problem, sieć lokalna w domu nie działa

Autor Wiadomość
malydragon
Niezarejestrowany

 
Post: #1
Problem, sieć lokalna w domu nie działa
Hej,
mam problem z połączeniem drugiego kompa do neta. Mam kompa A (matkę) który jest podpięty modemowo i w tym kompie mam siecówkę, która podpięta jest do kompa B dając mu dostęp do neta, tam chce aby był net, też jest sieciówka w kompie B podpięte wszystko skrętką glancuś ale nie mogę mieć w tym 2 neta nie wiem czemu udostępniłem neta w Połączeniu Sieciowym i nic. Myślę, że chodzi o IP lub coś takiego ze na tej linii jest konflikt ale nie wiem jak to naprawić komp B nie pinguje pomóżcie. Dodam ze już na kompie B miałem neta ale siostra zmieniła coś w połączeniu sieciowym albo gdzieś indziej sam nie wiem i teraz lipa. Jak to naprawić. Jak są potrzebne jakieś inne info to piszcie

P.S.
Dodam, że jak wejdę w połączenie sieciowe to tam gdzie mi wykrywa kartę sieciową matki na tej ikonce mam żółty trójkąt z wykrzyknikiem i komunikat "możesz nie mieć dostępu do internetu lub do niektórych zasobów sieciowych. Ten problem wystąpił ponieważ siec nie przypisała adresu sieciowego do tego komputera". Pod spodem jest napraw jak to wciskam to nic nie daje.

dzięki
24 marzec 2007 15:26
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
nebeu
Niezarejestrowany

 
Post: #2
RE: Problem, sieć lokalna w domu nie działa
Musisz wpisać od nowa adreski IP, maskę i bramę. Dlatego nie możesz mieć internetu bo nie masz przydzielonych tych adresów. Wejdź we właściwości TCP/IP na kompa A i pokaż jego konfigurację.
24 marzec 2007 15:30
 System operacyjny: windows_xp_2003 Przeglądarka: opera
malydragon
Niezarejestrowany

 
Post: #3
RE: Problem, sieć lokalna w domu nie działa
Wszystko jest na Uzyskaj adres IP automatycznie
24 marzec 2007 15:37
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
ericsson82 Offline
Nowy użytkownik
*

Liczba postów: 82
Dołączył: XII 2006
Poziom ostrzeżeń: 0%
Post: #4
RE: Problem, sieć lokalna w domu nie działa
Wpisz ręcznie adresy IP, maski podsieci i bramę na obydwóch kartach sieciowych. Pamietaj też żeby komputery były w tych samych grupach roboczych.

Proc: core2duo E4600 2,4ghz@3ghz, Mobo: EVGA 650 ultra,Pamieć 2 GB ram OZC(2x1gb dual channel),Grafa: EVGA 8800 GTS 320 mb ,Twardziel: 1 TB Samsung + 500 GB WD SATA II + 120 GB Samsung ATA, SB X-FI
24 marzec 2007 16:38
Znajdź wszystkie posty użytkownika  System operacyjny: windows_xp_2003 Przeglądarka: opera
jakubl
Niezarejestrowany

 
Post: #5
RE: Problem, sieć lokalna w domu nie działa
Hej

Komp A drugie połaczenie ustaw:

ip 192.68.0.1
maska (wskoczy automatycznie)

Komp B ustaw połączenie

ip: 192.168.0.2
maska (wskoczy automatycznie)
brama tak ja w kompie A 1 pierwszym połączeniu sieciowym
Dns tak samo

Pamiętaj że musisz udostępnić połączenie i najlepiej żeby kompy były w tej samej grupie roboczej
26 marzec 2007 14:05
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Yossarian
Niezarejestrowany

 
Post: #6
RE: Problem, sieć lokalna w domu nie działa
jakubl napisał(a):brama tak ja w kompie A 1 pierwszym połączeniu sieciowym

Nieprawda. Brama ma być ustawiona na 192.168.0.1 w przypadku adresów, które podałeś.

BTW - całe udostepnianie na faq.pcformat.pl jest opisane
26 marzec 2007 14:11
 System operacyjny: windows_2000 Przeglądarka: mozilla
jakubl
Niezarejestrowany

 
Post: #7
RE: Problem, sieć lokalna w domu nie działa
Yossarian napisał(a):
jakubl napisał(a):brama tak ja w kompie A 1 pierwszym połączeniu sieciowym

Nieprawda. Brama ma być ustawiona na 192.168.0.1 w przypadku adresów, które podałeś.

BTW - całe udostepnianie na faq.pcformat.pl jest opisane

Fakt pomyliłem się
26 marzec 2007 14:33
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
malydragon
Niezarejestrowany

 
Post: #8
RE: Problem, sieć lokalna w domu nie działa
dzięki wszystko gra już zrobione dzięki za pomoc pozdro Wesoły a tak na marginesie to poszło na 192.168. Wesoły
28 marzec 2007 11:16
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Wątek zamknięty 

Użytkownicy forum szukali:
ten problem wystąpił ponieważ sieć nie przypisała adresu sieciowego do tego komputerasieć nie przypisała adresu ipten problem wystapil poniewaz siec nie przypisala adresu sieciowego do tego komputerasieć nie przypisała adresu sieciowego do tego komputerasiec nie przypisala adrwsu sieciowego do kpmputerasieć nie przypisała adresu sieciowegosieć nie przypisała adresu sieciowego jak naprawicten problem wystapil poniewaz siec nie przypisalaten problem wystapil ponieważ sieć nie przypisala adresu sieciowego do tego komputeraten problem wystąpił ponieważ sieć nie przypisala adresu sieciowego do tego komputera

Podobne wątki (Problem, sieć lokalna w domu nie działa)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  problem z routerem w domu Uth 2 126 20 lipiec 2014 17:28
Ostatni post: Uth
  Sieć w domu i zarządzanie światłem blitzmephi 3 274 11 lipiec 2014 17:30
Ostatni post: blitzmephi
  Sieć bezprzewodowa w domu Guxinimod 3 314 4 lipiec 2014 17:52
Ostatni post: marcin15gn



Skocz do:


Wybrane wątki (Problem, sieć lokalna w domu nie działa)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  router DSL z duzym zasiegiem Robo1985 2 1122 13 marzec 2013 19:05
Ostatni post: luki888
  TP LINK WR1043ND - spowalnia łącze, jak to rozwiązać? uMakeMeCry 10 4194 13 marzec 2013 15:54
Ostatni post: uMakeMeCry
  Udostępnianie łącza internetowego dla tabletu przez kabel ADSL GalGan 2 1625 12 marzec 2013 18:02
Ostatni post: GalGan
  Cerberus P6331-4A problem z połączeniem pepas 1 1197 12 marzec 2013 00:40
Ostatni post: broda99
  Czy długi kabel RJ45 może spowalniać internet? B3dNarOo 6 2713 11 marzec 2013 23:01
Ostatni post: lukasz000
  Pytanie dotyczące IP bartes155 3 1027 11 marzec 2013 16:36
Ostatni post: luki888
  Jaką kupić antenę? kindshow589 0 907 10 marzec 2013 22:36
Ostatni post: kindshow589
  Router do neostrady (do 100 zł) foqr 1 1674 9 marzec 2013 21:01
Ostatni post: Sony13
  Antena dla D-Link Dir-600 simer1992 9 1684 9 marzec 2013 20:33
Ostatni post: Lexan
  Otwieranie portu w routerze Axesstel mv400 Mocskuna 0 1218 9 marzec 2013 18:53
Ostatni post: Mocskuna
  Jak wyłaczyc polaczenie szerokopasmowe? bighead23 1 2594 8 marzec 2013 18:26
Ostatni post: broda99
  [TL-WR941ND] Nie można połączyć się z panelem administracyjnym rix98 6 1552 8 marzec 2013 15:35
Ostatni post: nomosz
  TP-LINK TD-W8951ND - zasięg Juriusz 7 3504 8 marzec 2013 13:06
Ostatni post: Rincewind
  Sieć niezidentyfikowana PLANET WAP-4036 Owens 1 1010 7 marzec 2013 21:31
Ostatni post: ppd
  Model kablowy Vectra + wi-fi Omnib 10 4210 7 marzec 2013 19:53
Ostatni post: Lexan