Znamy zwycięzców V edycji konkursu FAQ PCF! Zainteresowanych zapraszamy do TEMATU .

Odpowiedz 

Problem z załozeniem forum

Autor Wiadomość
piotrekq94 Offline
Bywalec
***

Liczba postów: 692
Dołączył: II 2009
Poziom ostrzeżeń: 0%
Post: #1
Problem z załozeniem forum
Witam tak jak w temacie mam prbolem z zalozeniem forum. Mam wykupiony serwer i wggralem na niego phpby przemo ale nie moge zainstalowac
Dlaczego jak wszystko jest wgrane

z gory thx
27 czerwiec 2010 18:17
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: opera
Ogłoszenie


Link sponsorowany
Sebuś'ik Offline
Mocno wypieczony
*****

Liczba postów: 2625
Dołączył: VII 2007
Poziom ostrzeżeń: 0%
Post: #2
RE: Problem z załozeniem forum
...

Podaj więcej informacji, co się wyświetla podczas instalacji...

http://wojdyga.eu
27 czerwiec 2010 18:55
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
piotrekq94 Offline
Bywalec
***

Liczba postów: 692
Dołączył: II 2009
Poziom ostrzeżeń: 0%
Post: #3
RE: Problem z załozeniem forum
wszystkie pliki wrzucone na serwerr


Załączone pliki Miniatury
   
27 czerwiec 2010 18:59
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: opera
Sebuś'ik Offline
Mocno wypieczony
*****

Liczba postów: 2625
Dołączył: VII 2007
Poziom ostrzeżeń: 0%
Post: #4
RE: Problem z załozeniem forum
No jakby pliki były wgrane to by nie było takiej informacji. Albo wchodzisz na zły adres, albo wgrałeś pliki do złego folderu (powinieneś do public_html).

http://wojdyga.eu
27 czerwiec 2010 19:02
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
piotrekq94 Offline
Bywalec
***

Liczba postów: 692
Dołączył: II 2009
Poziom ostrzeżeń: 0%
Post: #5
RE: Problem z załozeniem forum
kurde nie wiem co juz robic siedze od wczoraj
sebuś'ik pw
27 czerwiec 2010 19:08
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: opera
Sebuś'ik Offline
Mocno wypieczony
*****

Liczba postów: 2625
Dołączył: VII 2007
Poziom ostrzeżeń: 0%
Post: #6
RE: Problem z załozeniem forum
Przecież ci napisałem co masz zrobić (sprawdzić, czy pliki są w folderze public_html, a jeżeli nie - tam je wgrać).

http://wojdyga.eu
27 czerwiec 2010 19:22
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
piotrekq94 Offline
Bywalec
***

Liczba postów: 692
Dołączył: II 2009
Poziom ostrzeżeń: 0%
Post: #7
RE: Problem z załozeniem forum
ale ja nie mam takiego folderu jak public_html
28 czerwiec 2010 10:23
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: opera
W o j a k Offline
Częsty bywalec
****

Liczba postów: 1746
Dołączył: IV 2010
Poziom ostrzeżeń: 0%
Post: #8
RE: Problem z załozeniem forum
Skąd masz serwer, gdzie go wynająłeś i podaj mi główna strukturę plików FTP ?
28 czerwiec 2010 10:30
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
piotrekq94 Offline
Bywalec
***

Liczba postów: 692
Dołączył: II 2009
Poziom ostrzeżeń: 0%
Post: #9
RE: Problem z załozeniem forum
na proserwer.pl ale nie mam go bo sam probwalem a sie na tym nie znam wiec sami wiecie mogelem cos zwalic
28 czerwiec 2010 10:39
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: opera
W o j a k Offline
Częsty bywalec
****

Liczba postów: 1746
Dołączył: IV 2010
Poziom ostrzeżeń: 0%
Post: #10
RE: Problem z załozeniem forum
Zrobiłem Ci folderu public_html i tam wgraj pliki a nie do głównego katalogu serwera :D
28 czerwiec 2010 11:04
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Odpowiedz 


Podobne wątki (Problem z załozeniem forum)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Question Problem z forum "MyBB". Wyskakuje jakiś błąd. Jak odtworzyć forum? Kopia na serwerze. dawidsab 11 3551 5 sierpień 2010 20:53
Ostatni post: pawe song



Skocz do:


Wybrane wątki (Problem z załozeniem forum)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Jaki cms dla drużyny esportowej OxyGenE 6 1745 28 styczeń 2013 19:46
Ostatni post: matis95
  Integracja phorumz wordpressem - pomocy dawswi1 0 1386 28 styczeń 2013 11:38
Ostatni post: dawswi1
  WordPress skrypt reklam wewnątrz wpisu marcineczek2109 1 1937 28 styczeń 2013 00:32
Ostatni post: Gorzki16
  MyBB - słowa kluczowe Gdzie umieścić? pawel_szafa 2 669 27 styczeń 2013 22:05
Ostatni post: comandor
  Jak oszukać wyniki ankiety w java/html zalaczajna 7 2415 26 styczeń 2013 16:56
Ostatni post: zalaczajna
Ściana Nazwa mojej firmy w domenie innej strony marcineczek2109 6 2086 26 styczeń 2013 15:37
Ostatni post: Rincewind
  Your account has been blocked facebook ADAM107 5 1826 25 styczeń 2013 23:16
Ostatni post: Rincewind
  Wstawianie obrazka na stronę swdaw91 7 2492 24 styczeń 2013 20:12
Ostatni post: Eksedar
  Protekcja przed iframe injection. Nex 2 1863 24 styczeń 2013 14:26
Ostatni post: pk1001100011
  Tani hosting z platnoscia na rok armind 5 3204 24 styczeń 2013 14:10
Ostatni post: breko
  Pytanie o element na stronie. Kaburabu.pl 1 1514 24 styczeń 2013 03:27
Ostatni post: giertych97
  Skrypt podobny do blogger.com marek09710 2 2045 23 styczeń 2013 17:30
Ostatni post: Arthan
  Programista PHP/SQL, HTML, CSS - poszukiwany doktorsky 0 1505 23 styczeń 2013 17:05
Ostatni post: doktorsky
  Hosting na bloga za 50 zł/rok Prozabek 14 4374 23 styczeń 2013 14:27
Ostatni post: breko
  Strona HTML - pomocy w CSS dankra1989 0 1717 19 styczeń 2013 19:22
Ostatni post: dankra1989