Nastąpiła aktualizacja regulaminu dotyczącego linkowania w dziale sprzęt. Wszystkich zainteresowanych zachęcam do zapoznania się z jego treścią.

Problem z załozeniem forum

#1
Problem z załozeniem forum
Witam tak jak w temacie mam prbolem z zalozeniem forum. Mam wykupiony serwer i wggralem na niego phpby przemo ale nie moge zainstalowac
Dlaczego jak wszystko jest wgrane

z gory thx
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#2
RE: Problem z załozeniem forum
...

Podaj więcej informacji, co się wyświetla podczas instalacji...
 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: Problem z załozeniem forum
wszystkie pliki wrzucone na serwerr


Załączone pliki Miniatury
   
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#4
RE: Problem z załozeniem forum
No jakby pliki były wgrane to by nie było takiej informacji. Albo wchodzisz na zły adres, albo wgrałeś pliki do złego folderu (powinieneś do public_html).
 System operacyjny: windows_seven Przeglądarka: firefox
#5
RE: Problem z załozeniem forum
kurde nie wiem co juz robic siedze od wczoraj
sebuś'ik pw
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#6
RE: Problem z załozeniem forum
Przecież ci napisałem co masz zrobić (sprawdzić, czy pliki są w folderze public_html, a jeżeli nie - tam je wgrać).
 System operacyjny: windows_seven Przeglądarka: firefox
#7
RE: Problem z załozeniem forum
ale ja nie mam takiego folderu jak public_html
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#8
RE: Problem z załozeniem forum
Skąd masz serwer, gdzie go wynająłeś i podaj mi główna strukturę plików FTP ?
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#9
RE: Problem z załozeniem forum
na proserwer.pl ale nie mam go bo sam probwalem a sie na tym nie znam wiec sami wiecie mogelem cos zwalic
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#10
RE: Problem z załozeniem forum
Zrobiłem Ci folderu public_html i tam wgraj pliki a nie do głównego katalogu serwera :D
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem z załozeniem forum)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  WP i Mingle forum - złe wyświetlenie forum dawswi1 2 2376 15.01.2013, 13:06
Ostatni post: dawswi1
  Rozbudowane forum czy forum i portal ? eQuuS 4 1604 11.03.2011, 23:56
Ostatni post: eQuuS
Question Problem z forum "MyBB". Wyskakuje jakiś błąd. Jak odtworzyć forum? Kopia na serwerze. dawidsab 11 3854 05.08.2010, 20:53
Ostatni post: pawe song

Skocz do:


Użytkownicy przeglądający ten wątek:

Wybrane wątki (Problem z załozeniem forum)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  wordpress - Slider do podlinkowywania zdjęć snake125 1 2292 02.03.2016 18:33
Ostatni post: kmaksiu
  PHP / HTML naprawa czytelności kodu chwm 1 2051 01.03.2016 23:45
Ostatni post: Ajgor
Question Baner/reklama na stronę główną firewall-it 1 2252 01.03.2016 23:31
Ostatni post: Gorzki16
  [HTML][CSS][FONTS]Nietypowa czcionka na stronie zurek7 1 2270 01.03.2016 23:29
Ostatni post: Gorzki16
  gdzie znaleźć szablon dla BuddyPressa na WordPress? DANIAL11 1 1997 01.03.2016 23:27
Ostatni post: Gorzki16
  [Wordpress] Brak trybu wizualnego edycji postów szuflad 0 1951 23.02.2016 22:20
Ostatni post: szuflad
  Szybki płatny hosting na strone www m!kE'86 14 8858 23.02.2016 11:06
Ostatni post: Ajgor
  WordPress jak usunąć wyszukiwarkę? green-justyna 6 628 04.02.2016 12:57
Ostatni post: green-justyna
  Tworzenie layoutów, jak się nauczyć Jureq 2 2184 26.01.2016 18:16
Ostatni post: dzikuu86
  Dynamiczna wyszukiwarka jQuery chwm 0 2030 26.01.2016 16:54
Ostatni post: chwm
  Strona www wewnatrz lokalnej sieci dzikuu86 2 2138 24.01.2016 17:09
Ostatni post: dzikuu86
  Jak stworzyć takie menu na stronie? Lola32 1 2193 17.01.2016 10:31
Ostatni post: dzikuu86
  Tworzenie serwera ftp Ubuntu Mariusz16 4 622 16.01.2016 09:40
Ostatni post: Ajgor
  Problem z podpięciem domeny PL w CBA maciek3203 2 2178 12.01.2016 17:23
Ostatni post: breko
  Pobranie danych ja_guest 1 2156 12.01.2016 11:18
Ostatni post: Loska