Znamy zwycięzców V edycji konkursu FAQ PCF! Zainteresowanych zapraszamy do TEMATU .

Odpowiedz 

Router i nowy modem - problem ;/ - łączność

Autor Wiadomość
mt17 Offline
|| Maniak Dragon Ball ||
***

Liczba postów: 558
Dołączył: VII 2008
Poziom ostrzeżeń: 0%
Post: #1
Router i nowy modem - problem ;/ - łączność
Witam dziś wymienili mi modem w domu na inny, ponieważ stary się uszkodził, jestem w sieci Dialog, a model modemu to T263R4-B1.
Chodzi o to że ten modem posiada 4 wtyki od LAN aby podłączyć różne kompy, cóż, przez co mój router po podłączeniu od routera D-LINK dir 615 wtyk (router) INTERNET <--> Lan (modem), oraz ustawieniu PPPoe tak jak zawsze na routerze, to niby świeci się zielone światełko że net jest... lecz łączności i tak brak ;/... Jedynie rozwiązałem ten problem po przez Access Point, lecz wtedy problem polega na tym że komputer z WI-FI nie działa, tzn podłącza się pod router, ale nie ma neta.

Co zrobić ?

http://www.youtube.com/user/PLShayloPL - moje konto na YT, zapraszam do oglądania i subowania Wesoły
(Ten post był ostatnio modyfikowany: 12 maj 2012 14:42 przez mt17.)
12 maj 2012 13:07
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
Programy: Polecane / Nowe / Inne

Odpowiedz 

Użytkownicy forum szukali:
dialog t263r4dialog t263r4 b1modem t263r4-b1 jaki routernowy modem problem z routeremt263r4 dialogt263r4-b1

Podobne wątki (Router i nowy modem - problem ;/ - łączność)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z połączeniem"To połączenie ma ograniczoną łączność lub brak łączności" Intermen 2 204 21 wrzesień 2014 20:15
Ostatni post: Intermen
  Nowy router problem z konfiguracją Speed1111 0 225 25 sierpień 2014 19:16
Ostatni post: Speed1111
  Router/modem-potrzebuje porady Virusek 1 262 2 sierpień 2014 09:47
Ostatni post: jimasek



Skocz do:


Wybrane wątki (Router i nowy modem - problem ;/ - łączność)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  nie działa mi konkretna strona roxor0 4 455 1 lipiec 2014 19:27
Ostatni post: roxor0
Cry Błąd ERR_CONNECTION_RESET kubolek01 1 343 1 lipiec 2014 17:39
Ostatni post: Bodzio Chomik
  Przychodzący spam - outlook express + webmail z!pper 7 473 1 lipiec 2014 16:24
Ostatni post: raxer
  Problem z odblokowaniem portów. Szewczenko 3 462 1 lipiec 2014 11:39
Ostatni post: Szewczenko
  Rozłączanie się internetu welordian 6 616 30 czerwiec 2014 23:30
Ostatni post: welordian
  Filmiki na youtube nie buferuja sie/ wolno Xander 0 423 30 czerwiec 2014 20:22
Ostatni post: Xander
  Internet na kablu działa a na WiFi nie. heksior 4 674 30 czerwiec 2014 17:27
Ostatni post: heksior
  Jaki dostawca Internetu? spokoziomek91 9 2075 30 czerwiec 2014 16:19
Ostatni post: piterp
  Opera - gdzie sie podziały zakładki? Stevie 0 436 30 czerwiec 2014 01:05
Ostatni post: Stevie
  Problem z "Nowym" YouTube i ładowanie filmików :) Xaime 0 477 29 czerwiec 2014 21:45
Ostatni post: Xaime
  Neostrada DSL ciągłe disconnecty, D-link DIR-615 - bardzo proszę o pomoc! Tequila994 1 322 29 czerwiec 2014 15:09
Ostatni post: Sony13
  Zagninione przyciski hajor 1 276 29 czerwiec 2014 14:02
Ostatni post: Bodzio Chomik
  Rozłączenie YT i Gmaila fatymid 1 348 28 czerwiec 2014 23:40
Ostatni post: Sony13
  Aktywne hiperłącza na YT fatymid 1 271 27 czerwiec 2014 20:41
Ostatni post: Bodzio Chomik
  Proszę o pomoc Facebook. Krzysiu 1 346 27 czerwiec 2014 18:30
Ostatni post: Bodzio Chomik