Znamy zwycięzców V edycji konkursu FAQ PCF! Zainteresowanych zapraszamy do TEMATU .

Odpowiedz 

mozilla się nie włącza

Autor Wiadomość
alanh1234 Offline
Świeżo upieczony

Liczba postów: 1
Dołączył: IV 2012
Poziom ostrzeżeń: 0%
Post: #1
mozilla się nie włącza
Witam . Pewnie takie pytanie już tu padało ale ja nie znalazłem tego tematu .

A więc gdy włączam mozille jest napisane : nie można uruchomić aplikacji ponieważ jej konfiguracja jest niewłasciwa . Problem moze rozwiązać ponowne zainstalowanie aplikacja

no to już to robiłem kilka razy i nic proszę o pomoc .
21 kwiecień 2012 12:12
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: opera
Ogłoszenie


Link sponsorowany
Programy: Polecane / Nowe / Inne

Odpowiedz 


Podobne wątki (mozilla się nie włącza)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Question Mozilla się nie włącza a IE tak bartey 3 2033 4 styczeń 2008 16:25
Ostatni post: bartey
  Opera się nie włącza, Mozilla nie pobiera plików atan 7 2138 22 sierpień 2007 19:34
Ostatni post: Ka4ol
  Mozilla Firefox nie włącza się MarcinKoch 3 3922 22 sierpień 2007 19:00
Ostatni post: MarcinKoch



Skocz do:


Wybrane wątki (mozilla się nie włącza)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Neostrada do 10 Mb + Livebox 2 [wydzielone] ErCmac 0 893 26 listopad 2012 20:40
Ostatni post: ErCmac
  Problem z brakiem kursora w nowej karcie Mozalii F. hamsik 0 756 26 listopad 2012 19:40
Ostatni post: hamsik
  Problem z czatem na facebook'u. krzysiek1993 0 1111 26 listopad 2012 14:59
Ostatni post: krzysiek1993
  Neostrada 6MB , rozłączanie internetu Gindolix 1 1275 26 listopad 2012 14:06
Ostatni post: Sony13
  Brak internetu w komputerze BomV 7 1477 25 listopad 2012 23:33
Ostatni post: BomV
  Acer aspire gubi sieć i bardzo niski transfer. malrej 1 1050 25 listopad 2012 23:29
Ostatni post: malrej
  NIe wczytujace sie google mlody536 4 971 25 listopad 2012 22:10
Ostatni post: mlody536
  PLJ Telecom aka kajetany.net nygus876 1 1716 25 listopad 2012 21:27
Ostatni post: nygus876
Sad Banery nie dzialaja nobleman 1 852 25 listopad 2012 21:10
Ostatni post: nobleman
  FUJITSU SIEMENS - Brak wi fi po podłączeniu kabla "ethernet" windows 7 byq12 2 1238 25 listopad 2012 21:01
Ostatni post: kindshow589
  Zmiana IP OrginalGangsta 8 1302 25 listopad 2012 20:45
Ostatni post: kindshow589
  Najdziwniejszy problem z internetem... wisnia420 0 992 25 listopad 2012 17:57
Ostatni post: wisnia420
  Dziwny problem z internetem torcher15 0 561 25 listopad 2012 16:30
Ostatni post: torcher15
  problem z instalacją sterowników gelo248 1 641 25 listopad 2012 16:16
Ostatni post: gelo248
  Logowanie na firmową pocztę z przeglądarki. Oggy 1 1582 24 listopad 2012 23:51
Ostatni post: siporski94