Zwycięzcy wakacyjnego konkursu PC Format ogłoszeni! Zainteresowanych zapraszamy do TEMATU.

nie połączono - brak dostępnych połączeń

#1
nie połączono - brak dostępnych połączeń
mam dziwny problem Neostrada 40 M z routerem Sagem Fast 3764
- po włączeniu komputera stacjonarnego pojawia mi się ikonka komputera z czerwonym krzyżykiem i komunikat "nie połączono - brak dostępnych połączeń". Podpięcie do tej samej końcówki kabla ethernet laptopa - wszystko śmiga. karta sieciowa sprawna, gdyż po podpięciu innego routera - jest wykrywany i mogę przez 192.168.1.1 wejśc w menu routera.
dwa dni wcześniej wszystko działało - nie pamiętam, żebym coś zmieniał - próbowałem także zrobić reset routera - i nic. Podejrzewam, że trzeba zmienić ustawienia sieci w stacjonarnym, ale nie wiem od czego zacząc - pomocy!
 System operacyjny: windows_seven Przeglądarka: firefox
#2
RE: nie połączono - brak dostępnych połączeń
Od sprawdzenia czy masz sztywny adres IP <> DHCP i jak jest ustawiony router (pula dresów IP, pula adresów DHCP, zabezpieczenia - ACL).
Nie pomagam na PW (ew. odpłatnie).  
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi, Forum PC Format > Ważne ogłoszenia > Wprowadzenie - jak odpowiednio opisać problem.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.


 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#3
RE: nie połączono - brak dostępnych połączeń
czyli jakie dane ma podać, żebyś mógł mi pomóc? zaznaczę, że na starym routerze zte wszystko śmiga, nowy router podpinałem także innym kablem - i dalej lipa
 System operacyjny: windows_seven Przeglądarka: firefox
#4
RE: nie połączono - brak dostępnych połączeń
Ustaw: Połączenia sieciowe > Twoje _połączenie > Właściwości > Protokół TCP/IPv4 > Właściwości > zaznacz: Uzyskaj adres IP aut. DNS: aut.
Nie pomagam na PW (ew. odpłatnie).  
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi, Forum PC Format > Ważne ogłoszenia > Wprowadzenie - jak odpowiednio opisać problem.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.


 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#5
RE: nie połączono - brak dostępnych połączeń
tak mam ustawione
 System operacyjny: windows_seven Przeglądarka: firefox
#6
RE: nie połączono - brak dostępnych połączeń
To teraz sprawdź ustawienia na laptopie - ustaw tak samo (napisz jak).
Nie pomagam na PW (ew. odpłatnie).  
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi, Forum PC Format > Ważne ogłoszenia > Wprowadzenie - jak odpowiednio opisać problem.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.


 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#7
RE: nie połączono - brak dostępnych połączeń
TCP IP v4 - obydwie opcje ustawione na automatyczne uzyskiwanie
 System operacyjny: windows_seven Przeglądarka: firefox
#8
RE: nie połączono - brak dostępnych połączeń
Wejdź z laptopa na router i sprawdź ustawienia ACL (jakiś Access Mnagement \ Access Control List - najlepiej usuń wszystkie wpisy jeśli będą).
Nie pomagam na PW (ew. odpłatnie).  
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi, Forum PC Format > Ważne ogłoszenia > Wprowadzenie - jak odpowiednio opisać problem.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.


 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#9
RE: nie połączono - brak dostępnych połączeń
sprawdziłęm - nie ma żadnych blokad, mam pomysł - spróbuję uruchomić feralny komputer z Linux z CD z obsługą sieci - jeśli ruszy będzie to oznaczać, że coś po stronie windows
Niestety, nie pomogło - problem dalej aktualny
Temat do zamknięcia - niestety, karta sieciowa do wymiany - z nową wszystko ok
 System operacyjny: windows_seven Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
nie połączono brak dostępnych połączeńwindows 7 nie połączono brak dostępnych połączeńbrak dostępnych połączeń windows 7windows 8 brak dostępnych połączeńnie połączono - dostępne są połączeniabrak dostepnych polaczen co zrobicnie polaczono brak dostepnych polaczenwindows 7 brak dostępnych połączeńbrak dostępnych połączeń windows 8brak dostepnych polaczen windows 7

Podobne wątki (nie połączono - brak dostępnych połączeń)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z portami lub firewallem - brak połączeń aplikacji. Arius 1 2026 23.04.2016, 13:19
Ostatni post: Fix00ser
  Nie działa wifi- brak dostępnych połączeń windows 8 annejulie 3 1999 04.10.2015, 20:02
Ostatni post: Michu_PL
  TP-Link TL-WR841N Liczba połączeń WLAN adamocozza8 0 2617 04.12.2014, 15:59
Ostatni post: adamocozza8

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Wybrane wątki (nie połączono - brak dostępnych połączeń)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  router jako switch RzeźniQ_dNb 6 3068 09.01.2015 00:21
Ostatni post: RzeźniQ_dNb
  Lokalizowanie komputerów w sieci Kukri 3 2420 08.01.2015 09:17
Ostatni post: Kukri
  Router słaby sygnał helganin 39 10246 07.01.2015 22:00
Ostatni post: helganin
  Karta aero2 ,modem i laptop problem z połączeniem (błąd 6 - nieprawidłowe dojście) gersiu 2 3029 07.01.2015 12:29
Ostatni post: juutuu
  [SoftAp] Brak dostępu do Internetu. JarosN 6 2702 07.01.2015 04:24
Ostatni post: JarosN
  Router WiFi do 350zł - dom jednorodzinny 160m kurt_rolson 16 5354 07.01.2015 00:24
Ostatni post: kurt_rolson
  Router TP-LINK TL-WR543G - problem z połączeniem internetu sajmonns 4 2696 05.01.2015 21:10
Ostatni post: sajmonns
  Router lepszy od netia spot TrinityFall 0 2641 05.01.2015 13:46
Ostatni post: TrinityFall
  serwer do udostępniania plików z dysku - jak takowy postawić? Kozdroman 24 1763 03.01.2015 20:41
Ostatni post: Kozdroman
  Jak podłączyć dwa różne routery do wszystkich urządzeń? muzyk219 3 847 03.01.2015 01:14
Ostatni post: muzyk219
  Nowy router ,i lekkie lagi PogromcaNocy 0 2252 02.01.2015 22:44
Ostatni post: PogromcaNocy
  Stary modem na nowy router Rafixstan 4 2360 02.01.2015 20:37
Ostatni post: Rafixstan
  Internet kilka razy dziennie wyłącza się na minutę. tervamor 2 2492 02.01.2015 20:22
Ostatni post: tervamor
  Router do +/- 200zł michal7510 3 2722 02.01.2015 19:12
Ostatni post: MarpeloX
  Jak wykorzystać serwer? pancza 10 4581 02.01.2015 19:09
Ostatni post: MarpeloX