Z okazji trwających wakacji przygotowaliśmy dla Was specjalny konkurs PC Format. Zainteresowanych zapraszamy do TEMATU.

nie połączono - brak dostępnych połączeń

#1
nie połączono - brak dostępnych połączeń
mam dziwny problem Neostrada 40 M z routerem Sagem Fast 3764
- po włączeniu komputera stacjonarnego pojawia mi się ikonka komputera z czerwonym krzyżykiem i komunikat "nie połączono - brak dostępnych połączeń". Podpięcie do tej samej końcówki kabla ethernet laptopa - wszystko śmiga. karta sieciowa sprawna, gdyż po podpięciu innego routera - jest wykrywany i mogę przez 192.168.1.1 wejśc w menu routera.
dwa dni wcześniej wszystko działało - nie pamiętam, żebym coś zmieniał - próbowałem także zrobić reset routera - i nic. Podejrzewam, że trzeba zmienić ustawienia sieci w stacjonarnym, ale nie wiem od czego zacząc - pomocy!
 System operacyjny: windows_seven Przeglądarka: firefox
#2
RE: nie połączono - brak dostępnych połączeń
Od sprawdzenia czy masz sztywny adres IP <> DHCP i jak jest ustawiony router (pula dresów IP, pula adresów DHCP, zabezpieczenia - ACL).
Nie pomagam na PW (ew. odpłatnie).  
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi, Forum PC Format > Ważne ogłoszenia > Wprowadzenie - jak odpowiednio opisać problem.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.


 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#3
RE: nie połączono - brak dostępnych połączeń
czyli jakie dane ma podać, żebyś mógł mi pomóc? zaznaczę, że na starym routerze zte wszystko śmiga, nowy router podpinałem także innym kablem - i dalej lipa
 System operacyjny: windows_seven Przeglądarka: firefox
#4
RE: nie połączono - brak dostępnych połączeń
Ustaw: Połączenia sieciowe > Twoje _połączenie > Właściwości > Protokół TCP/IPv4 > Właściwości > zaznacz: Uzyskaj adres IP aut. DNS: aut.
Nie pomagam na PW (ew. odpłatnie).  
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi, Forum PC Format > Ważne ogłoszenia > Wprowadzenie - jak odpowiednio opisać problem.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.


 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#5
RE: nie połączono - brak dostępnych połączeń
tak mam ustawione
 System operacyjny: windows_seven Przeglądarka: firefox
#6
RE: nie połączono - brak dostępnych połączeń
To teraz sprawdź ustawienia na laptopie - ustaw tak samo (napisz jak).
Nie pomagam na PW (ew. odpłatnie).  
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi, Forum PC Format > Ważne ogłoszenia > Wprowadzenie - jak odpowiednio opisać problem.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.


 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#7
RE: nie połączono - brak dostępnych połączeń
TCP IP v4 - obydwie opcje ustawione na automatyczne uzyskiwanie
 System operacyjny: windows_seven Przeglądarka: firefox
#8
RE: nie połączono - brak dostępnych połączeń
Wejdź z laptopa na router i sprawdź ustawienia ACL (jakiś Access Mnagement \ Access Control List - najlepiej usuń wszystkie wpisy jeśli będą).
Nie pomagam na PW (ew. odpłatnie).  
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi, Forum PC Format > Ważne ogłoszenia > Wprowadzenie - jak odpowiednio opisać problem.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.


 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#9
RE: nie połączono - brak dostępnych połączeń
sprawdziłęm - nie ma żadnych blokad, mam pomysł - spróbuję uruchomić feralny komputer z Linux z CD z obsługą sieci - jeśli ruszy będzie to oznaczać, że coś po stronie windows
Niestety, nie pomogło - problem dalej aktualny
Temat do zamknięcia - niestety, karta sieciowa do wymiany - z nową wszystko ok
 System operacyjny: windows_seven Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
nie połączono brak dostępnych połączeńwindows 7 nie połączono brak dostępnych połączeńbrak dostępnych połączeń windows 7windows 8 brak dostępnych połączeńnie połączono - dostępne są połączeniabrak dostepnych polaczen co zrobicnie polaczono brak dostepnych polaczenwindows 7 brak dostępnych połączeńbrak dostępnych połączeń windows 8brak dostepnych polaczen windows 7

Podobne wątki (nie połączono - brak dostępnych połączeń)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z portami lub firewallem - brak połączeń aplikacji. Arius 1 1780 23.04.2016, 13:19
Ostatni post: Fix00ser
  Nie działa wifi- brak dostępnych połączeń windows 8 annejulie 3 1748 04.10.2015, 20:02
Ostatni post: Michu_PL
  TP-Link TL-WR841N Liczba połączeń WLAN adamocozza8 0 2393 04.12.2014, 15:59
Ostatni post: adamocozza8

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Wybrane wątki (nie połączono - brak dostępnych połączeń)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Ściana Strona html w notatniku Fravdo 2 1993 23.06.2015 10:21
Ostatni post: caro1122
  Windows 8.1 System cały czas wysyła kamel 0 1772 21.06.2015 12:40
Ostatni post: kamel
  Niezidentyfikowana sieć - Windows 7 po raz kolejny. PumpingBoy 3 1974 20.06.2015 15:21
Ostatni post: broda99
  Ustawianie priorytetu w routerze. Pyszny_seans 2 1961 20.06.2015 04:11
Ostatni post: Pyszny_seans
  Które porty zostawić otwarte? SnowInHell 1 1811 19.06.2015 10:28
Ostatni post: Fix00ser
  Brak poprawnej konfiguracji protokolu IP Alistair 0 1865 18.06.2015 18:24
Ostatni post: Alistair
  bramka domyślna jest niedostępna marcin2537 1 1973 15.06.2015 11:00
Ostatni post: broda99
  Router do łącza 100 mb/s Artur 25 1 2293 11.06.2015 16:11
Ostatni post: Lexan
  Router do użytku domowego Peepek 0 380 10.06.2015 14:45
Ostatni post: Peepek
  TL-WR841N base station i WGR614v9 Repeater Elas 0 2046 07.06.2015 23:13
Ostatni post: Elas
  Pomoc w wyborze sprzętu do internetu mobilnego Alex123 2 1980 07.06.2015 15:19
Ostatni post: Alex123
  Jak dobrać router jabadaba12 1 2056 06.06.2015 22:53
Ostatni post: piotrek2555
  internet w VMWare PatrykEM 0 2174 03.06.2015 11:59
Ostatni post: PatrykEM
  Dwa łacza, dwie karty, dwie przeglądarki. ottps 4 2135 03.06.2015 11:16
Ostatni post: ottps
  Internet lag co minute Macieg1000 0 1981 02.06.2015 09:11
Ostatni post: Macieg1000