Wystartowaliśmy ze świątecznym konkursem PC Format. Zainteresowanych zapraszamy do odpowiedniego TEMATU

nie wyswietlaja mi sie filmy na youtube.

#1
nie wyswietlaja mi sie filmy na youtube.
witam.od jakiegos czasu nie wyswietlaja mi sie filmy na youtube.pisze wystapil bład .sprobuj ponownie pozniej.mam przegladarke chrome.a dodam jeszcze ze niektore mi sie wyswietlaja i nie ktore nie
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: nie wyswietlaja mi sie filmy na youtube.
A na zwykłej przeglądarce Internet Explorer chodzą ci filmy ? Spróboj od nowa zainstalować wtyczkę flash player Wesoły
 System operacyjny: windows_seven Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
nie pokazują mi się komentarze na youtubenie wynie wyświetlają mi się filmy na youtube

Podobne wątki (nie wyswietlaja mi sie filmy na youtube.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Ściana youtube.com - nie działają filmy KowalMaster 4 1720 03.01.2015, 23:15
Ostatni post: Bodzio Chomik
  Nie działają filmy z Youtube. Sallvador 6 5186 25.11.2014, 21:30
Ostatni post: Bodzio Chomik
  Filmy na youtube - buferowanie w nieskończoność. Wiwciu 10 2530 15.07.2014, 16:10
Ostatni post: semozo

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Wybrane wątki (nie wyswietlaja mi sie filmy na youtube.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Tragiczne działanie internetu z Play Artem2033 6 1587 01.02.2015 23:29
Ostatni post: matys307
  Nie działa scroll button - otwarcie nowej karty w Chrome bizzard12 0 1752 01.02.2015 22:12
Ostatni post: bizzard12
  Jak pobrać filmik ze strony TVP Katowice: "Śląskie Kolędowanie w Spyrówce 26.12.2014"? dawidsab 4 1850 01.02.2015 16:01
Ostatni post: raxer
  Zaatakowany przez nieznanego osobnika wojtii 3 1553 01.02.2015 00:11
Ostatni post: Bodzio Chomik
  zrywa połączenie wifi - pomocy ormiaszka 2 1771 31.01.2015 20:50
Ostatni post: ormiaszka
  TCP Optimizer, czy to na prawdę działa ? Marcin78 0 1426 30.01.2015 14:07
Ostatni post: Marcin78
  Przeinstalowanie sterowników do karty sieciowej Goven 1 1484 29.01.2015 20:08
Ostatni post: Bodzio Chomik
  Neostrada 80Mb/s problem z YouTube Marqs8791 1 1994 29.01.2015 15:40
Ostatni post: Sony13
  Spowolniony net, wysoki ping, brak połączenia Nabesu 2 1484 28.01.2015 23:54
Ostatni post: Nabesu
  Problem z filmami w HD Mozilla Firefox BigMacPL 4 2009 28.01.2015 16:39
Ostatni post: BigMacPL
  Czy zrobienie toolbaru n Codefuel.com jest darmowe programista3278 0 1247 28.01.2015 00:24
Ostatni post: programista3278
  Instalacja skryptu na allegro tezeuszek 1 1284 27.01.2015 20:54
Ostatni post: raxer
  Youtube Problem „Wysyłanie do kanałów subskrybentów” Wariorwolf 5 1698 27.01.2015 16:30
Ostatni post: Bodzio Chomik
  Tap Windows Adapter V9 - brak nawiązania połączenia. Dreamer1x6xX 0 1614 26.01.2015 19:49
Ostatni post: Dreamer1x6xX
  Wybór dostawcy internetu gandalfus 8 1956 26.01.2015 13:29
Ostatni post: andreasz