Znamy zwycięzców V edycji konkursu FAQ PCF! Zainteresowanych zapraszamy do TEMATU .

Odpowiedz 

problem z internetem lte

Autor Wiadomość
eMTe7 Offline
Nowy użytkownik
*

Liczba postów: 10
Dołączył: I 2013
Poziom ostrzeżeń: 0%
Post: #1
problem z internetem lte
witam!! kupiłem w salonie plusa internet lte z modemem zte mf821.. po podłączeniu modemu to komputera, wszystko instaluje się tak jak należy.. jednak kiedy modem już chce łączyć się z internetem wyskakuje blue screen i komputer uruachamia się ponownie.. i tak cały czas.. na innym komputerze w domu wszystko jest w porządku, internet działa bez poblemu.. jak mogę rozwiązać ten problem?

komputer na którym występuje problem:
netbook samsung n150
windows 7 starter 32-bit
procesor Intel Atom CPU N550 1.50GHz
ram 2gb

kod błędu bsod: 0x0000000a (0x00000000, 0x00000002, 0x00000000, 0x8203eff0)
11 styczeń 2013 00:37
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: opera
Ogłoszenie


Link sponsorowany
broda99 Offline
Prowadzący
Prowadzący

Liczba postów: 29757
Dołączył: III 2010
Post: #2
RE: problem z internetem lte
Spakuj pliki C:\Windows\Minidump\*.dmp > wrzuć na jakiś serwer > daj link.

Nie pomagam na PW (ew. odpłatnie).
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.
11 styczeń 2013 00:46
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
eMTe7 Offline
Nowy użytkownik
*

Liczba postów: 10
Dołączył: I 2013
Poziom ostrzeżeń: 0%
Post: #3
RE: problem z internetem lte
11 styczeń 2013 15:31
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: opera
broda99 Offline
Prowadzący
Prowadzący

Liczba postów: 29757
Dołączył: III 2010
Post: #4
RE: problem z internetem lte
Kod:
Crash Time Bug Check String        Bug Check Code     Caused By Driver     Stack Address 2
2013-01-10   IRQL_NOT_LESS_OR_EQUAL  0x0000000a    tkrnlpa.exe          usbhc.sys+4b05

Czy w Menedżerze urządzeń nie ma żadnych żółtych znaczków?

PS. To nie jest pb. Internet - zgłaszam do przeniesienia.

Nie pomagam na PW (ew. odpłatnie).
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.
(Ten post był ostatnio modyfikowany: 11 styczeń 2013 16:50 przez broda99.)
11 styczeń 2013 16:40
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
eMTe7 Offline
Nowy użytkownik
*

Liczba postów: 10
Dołączył: I 2013
Poziom ostrzeżeń: 0%
Post: #5
RE: problem z internetem lte
jest żółty znaczek: Inne urządzenia -> zewnętrzne urządzenie Bluetooth
11 styczeń 2013 18:52
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: opera
broda99 Offline
Prowadzący
Prowadzący

Liczba postów: 29757
Dołączył: III 2010
Post: #6
RE: problem z internetem lte
Podaj:
- dokładną nazwę systemu operacyjnego (jaki Service Pack, wersja 32/64-bitowa),
- pełną nazwę płyty głównej ( / model laptopa),
- nazwę chipsetu,
- nazwę urządzenia (Bluetooth).
Z menedżera urządzeń spisz identyfikator wystąpienia urządzenia i podaj go na forum.
http://www.elektroda.pl/rtvforum/topic1228905.html
Pomocne programy: Everest Ultimate, CPU-Z, GPU-Z.
Tak - proszę o ew. powtórne podanie informacji.

Nie pomagam na PW (ew. odpłatnie).
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.
11 styczeń 2013 18:57
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
eMTe7 Offline
Nowy użytkownik
*

Liczba postów: 10
Dołączył: I 2013
Poziom ostrzeżeń: 0%
Post: #7
RE: problem z internetem lte
system: Windows 7 Starter 32-bit
laptop: netbook Samsung n150
nazwa płyty głównej: Samsung Electronics CO., LTD. N150P
identyfikator urządzenia:
BTHENUM\{00005557-0000-1000-8000-0002ee000001}_VID&00010001_PID&0095
BTHENUM\{00005557-0000-1000-8000-0002ee000001}_LOCALMFG&000f
11 styczeń 2013 19:38
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: opera
broda99 Offline
Prowadzący
Prowadzący

Liczba postów: 29757
Dołączył: III 2010
Post: #8
RE: problem z internetem lte

Nie pomagam na PW (ew. odpłatnie).
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.
11 styczeń 2013 21:21
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
eMTe7 Offline
Nowy użytkownik
*

Liczba postów: 10
Dołączył: I 2013
Poziom ostrzeżeń: 0%
Post: #9
RE: problem z internetem lte
zainstalowałem te dwa pierwsze, wydaje mi sie że tak jak należy.. dalej jest ten żółty znaczek i dalej dzieje się to samo przy podłączeniu modemu ;/
11 styczeń 2013 22:07
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: opera
broda99 Offline
Prowadzący
Prowadzący

Liczba postów: 29757
Dołączył: III 2010
Post: #10
RE: problem z internetem lte
Znaczek to "?" czy "!" ?
Co jest napisane we właściwościach tego urządzenia?

Nie pomagam na PW (ew. odpłatnie).
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.
11 styczeń 2013 22:15
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Odpowiedz 

Użytkownicy forum szukali:
BTHENUM{00005557-0000-1000-8000-0002ee000001}zewnetrzne+urzadzenie+bluetooth+samsung+n150samsung n150 zewnętrzne urządzenie bluetoothsamsung n150 lteproblem z lte po formacieproblem z lte plus windows 7problem z internetem lte windows 7problem z internetem lte plusproblem z flash na internecie ltemodem lte i blue screen

Podobne wątki (problem z internetem lte)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Windows 7-problem z internetem piotrpan23 4 358 20 sierpień 2014 14:46
Ostatni post: piotrpan23
  Problem z internetem po reinstalacji Windows Xp pawlo392 1 413 6 maj 2014 18:19
Ostatni post: broda99
Ściana Acer Aspire 5750 problem z internetem Beznicku4 3 763 20 luty 2014 20:23
Ostatni post: broda99



Skocz do:


Wybrane wątki (problem z internetem lte)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Ściana Sterowniki DELL Inspiron N7110 Win7 szaman_456 10 3386 22 czerwiec 2013 13:03
Ostatni post: broda99
  Bluescreen - pomoc w rozszyfrowaniu błędu Barosz 4 688 22 czerwiec 2013 09:48
Ostatni post: pwilkon
  jak odblokować kontakty online na platformie celia1 1 506 22 czerwiec 2013 09:21
Ostatni post: Dyzajash
  Pierwsze uruchomienie komputera po montażu. Ripuren 3 523 21 czerwiec 2013 22:28
Ostatni post: Dyzajash
  Nowa myszka i problemy kai 4 686 21 czerwiec 2013 20:30
Ostatni post: kai
  Reinstalacja sterowników po wymianie karty dynax 2 522 21 czerwiec 2013 20:13
Ostatni post: dynax
  Problem przy graniu - BSOD Zesk 5 1440 21 czerwiec 2013 18:08
Ostatni post: broda99
  VLC Media Player + Napiproject krzaczki w napisach. C4zZuPL 16 4192 21 czerwiec 2013 18:04
Ostatni post: C4zZuPL
Ściana Jakiś program do zrobienia bootowalnego obrazu płyty na pendrivie? Avanzado 3 1021 21 czerwiec 2013 17:15
Ostatni post: Fix00ser
  Problem z Directem.. Portowiec 1 465 21 czerwiec 2013 16:26
Ostatni post: Dyzajash
  Laptop nie hibernuje się przy niskim stanie baterii Aruś20 0 666 21 czerwiec 2013 14:55
Ostatni post: Aruś20
  żółty wykryzknik GeForce4 mx 440 cinek1151 1 643 21 czerwiec 2013 12:50
Ostatni post: broda99
  Windows xp sp1 kilka systemów na jednej partycji [wydzielone] kijana89 8 689 21 czerwiec 2013 00:30
Ostatni post: kijana89
  EPSON Stylus SX515W- problem ze sterownikiem do skanowania xJUMSALAx 5 977 20 czerwiec 2013 22:43
Ostatni post: xJUMSALAx
  Malutkie opóźnienie podczas pisania w microsoft office 2010 normals522 7 1005 20 czerwiec 2013 22:38
Ostatni post: tomeh