Wystartowaliśmy z mobilną wersją Forum PC Format! Zapraszamy do testowania i zgłaszania swych uwag w TEMACIE .

Odpowiedz 

problem z internetem lte

Autor Wiadomość
eMTe7 Offline
Nowy użytkownik
*

Liczba postów: 10
Dołączył: I 2013
Poziom ostrzeżeń: 0%
Post: #1
problem z internetem lte
witam!! kupiłem w salonie plusa internet lte z modemem zte mf821.. po podłączeniu modemu to komputera, wszystko instaluje się tak jak należy.. jednak kiedy modem już chce łączyć się z internetem wyskakuje blue screen i komputer uruachamia się ponownie.. i tak cały czas.. na innym komputerze w domu wszystko jest w porządku, internet działa bez poblemu.. jak mogę rozwiązać ten problem?

komputer na którym występuje problem:
netbook samsung n150
windows 7 starter 32-bit
procesor Intel Atom CPU N550 1.50GHz
ram 2gb

kod błędu bsod: 0x0000000a (0x00000000, 0x00000002, 0x00000000, 0x8203eff0)
11 styczeń 2013 00:37
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: opera
Ogłoszenie


Link sponsorowany
broda99 Offline
Prowadzący
Prowadzący

Liczba postów: 31040
Dołączył: III 2010
Post: #2
RE: problem z internetem lte
Spakuj pliki C:\Windows\Minidump\*.dmp > wrzuć na jakiś serwer > daj link.

Nie pomagam na PW (ew. odpłatnie).
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.
11 styczeń 2013 00:46
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
eMTe7 Offline
Nowy użytkownik
*

Liczba postów: 10
Dołączył: I 2013
Poziom ostrzeżeń: 0%
Post: #3
RE: problem z internetem lte
11 styczeń 2013 15:31
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: opera
broda99 Offline
Prowadzący
Prowadzący

Liczba postów: 31040
Dołączył: III 2010
Post: #4
RE: problem z internetem lte
Kod:
Crash Time Bug Check String        Bug Check Code     Caused By Driver     Stack Address 2
2013-01-10   IRQL_NOT_LESS_OR_EQUAL  0x0000000a    tkrnlpa.exe          usbhc.sys+4b05

Czy w Menedżerze urządzeń nie ma żadnych żółtych znaczków?

PS. To nie jest pb. Internet - zgłaszam do przeniesienia.

Nie pomagam na PW (ew. odpłatnie).
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.
(Ten post był ostatnio modyfikowany: 11 styczeń 2013 16:50 przez broda99.)
11 styczeń 2013 16:40
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
eMTe7 Offline
Nowy użytkownik
*

Liczba postów: 10
Dołączył: I 2013
Poziom ostrzeżeń: 0%
Post: #5
RE: problem z internetem lte
jest żółty znaczek: Inne urządzenia -> zewnętrzne urządzenie Bluetooth
11 styczeń 2013 18:52
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: opera
broda99 Offline
Prowadzący
Prowadzący

Liczba postów: 31040
Dołączył: III 2010
Post: #6
RE: problem z internetem lte
Podaj:
- dokładną nazwę systemu operacyjnego (jaki Service Pack, wersja 32/64-bitowa),
- pełną nazwę płyty głównej ( / model laptopa),
- nazwę chipsetu,
- nazwę urządzenia (Bluetooth).
Z menedżera urządzeń spisz identyfikator wystąpienia urządzenia i podaj go na forum.
http://www.elektroda.pl/rtvforum/topic1228905.html
Pomocne programy: Everest Ultimate, CPU-Z, GPU-Z.
Tak - proszę o ew. powtórne podanie informacji.

Nie pomagam na PW (ew. odpłatnie).
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.
11 styczeń 2013 18:57
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
eMTe7 Offline
Nowy użytkownik
*

Liczba postów: 10
Dołączył: I 2013
Poziom ostrzeżeń: 0%
Post: #7
RE: problem z internetem lte
system: Windows 7 Starter 32-bit
laptop: netbook Samsung n150
nazwa płyty głównej: Samsung Electronics CO., LTD. N150P
identyfikator urządzenia:
BTHENUM\{00005557-0000-1000-8000-0002ee000001}_VID&00010001_PID&0095
BTHENUM\{00005557-0000-1000-8000-0002ee000001}_LOCALMFG&000f
11 styczeń 2013 19:38
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: opera
broda99 Offline
Prowadzący
Prowadzący

Liczba postów: 31040
Dołączył: III 2010
Post: #8
RE: problem z internetem lte

Nie pomagam na PW (ew. odpłatnie).
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.
11 styczeń 2013 21:21
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
eMTe7 Offline
Nowy użytkownik
*

Liczba postów: 10
Dołączył: I 2013
Poziom ostrzeżeń: 0%
Post: #9
RE: problem z internetem lte
zainstalowałem te dwa pierwsze, wydaje mi sie że tak jak należy.. dalej jest ten żółty znaczek i dalej dzieje się to samo przy podłączeniu modemu ;/
11 styczeń 2013 22:07
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: opera
broda99 Offline
Prowadzący
Prowadzący

Liczba postów: 31040
Dołączył: III 2010
Post: #10
RE: problem z internetem lte
Znaczek to "?" czy "!" ?
Co jest napisane we właściwościach tego urządzenia?

Nie pomagam na PW (ew. odpłatnie).
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.
11 styczeń 2013 22:15
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Odpowiedz 

Użytkownicy forum szukali:
BTHENUM{00005557-0000-1000-8000-0002ee000001}zewnetrzne+urzadzenie+bluetooth+samsung+n150samsung n150 zewnętrzne urządzenie bluetoothsamsung n150 lteproblem z lte po formacieproblem z lte plus windows 7problem z internetem lte windows 7problem z internetem lte plusproblem z flash na internecie ltemodem lte i blue screen

Podobne wątki (problem z internetem lte)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Windows 7-problem z internetem piotrpan23 4 549 20 sierpień 2014 14:46
Ostatni post: piotrpan23
  Problem z internetem po reinstalacji Windows Xp pawlo392 1 526 6 maj 2014 18:19
Ostatni post: broda99
Ściana Acer Aspire 5750 problem z internetem Beznicku4 3 906 20 luty 2014 20:23
Ostatni post: broda99



Skocz do:


Wybrane wątki (problem z internetem lte)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Strony internetowe nie otwierają się. dejmien25 0 1140 16 styczeń 2014 18:45
Ostatni post: dejmien25
  Używanie jednego systemu na 2 komputerach wichrzyciel 4 724 16 styczeń 2014 17:48
Ostatni post: dannyviajero
  Podwójna ikona w trayu ravenice1990 0 1571 16 styczeń 2014 16:03
Ostatni post: ravenice1990
  Win 7 - zacięcie się PC podczas instalowania aktualizacji Walus002 1 1173 16 styczeń 2014 12:52
Ostatni post: saper1972
  Instalacje programów nie postępują michalwoz 1 521 16 styczeń 2014 12:47
Ostatni post: saper1972
  Windows 8 - word sam zmienia język sprawdzania pisowni kluczyk1234 1 1319 16 styczeń 2014 10:39
Ostatni post: koneton
  Czy da sie utrzymać system w optymalnej kondycji? Stevie 2 413 16 styczeń 2014 10:35
Ostatni post: koneton
  Toshiba Satellite C855 - nie widzi recovery Win8 saudi84 0 1788 16 styczeń 2014 09:51
Ostatni post: saudi84
  usagemonitor.exe tomsonik 0 924 16 styczeń 2014 09:44
Ostatni post: tomsonik
  Po aktualizacji na 8.1 nie przełącza kart graficznych Rezuter 0 1085 16 styczeń 2014 08:55
Ostatni post: Rezuter
  Windows Media Center XP Drissen 1 587 16 styczeń 2014 01:42
Ostatni post: broda99
  komputer nie chce sie wlaczyc capria 1 530 15 styczeń 2014 22:36
Ostatni post: kepik
  Wyrzuca mnie do pulpitu Yukkii! 3 3663 15 styczeń 2014 20:52
Ostatni post: Yukkii!
  Zniknęły mi pliki z dysku michal16202 2 1216 15 styczeń 2014 20:34
Ostatni post: michal16202
  Problem ze sterownikami do intel hd graphics Mistrzuniu112 9 3983 15 styczeń 2014 19:36
Ostatni post: Mistrzuniu112