Znamy już zwycięzców IV edycji konkursu FAQ PC Format. Zainteresowanych zapraszamy do tematu.

Wątek zamknięty 

problem z ladowaniem strony nasza-klasa

Autor Wiadomość
CityofWonder
Niezarejestrowany

 
Post: #1
Ściana problem z ladowaniem strony nasza-klasa
Oczy:oczy:wiem, wiem nasza klasa.. ale irytuje mnie to, ze nie moge jej zaladowac.
konkretnie laptop toshiba, vista wiadomo, do tego mcafee. no i iplus. i problem jest taki ze ani przez mozille ani przez ie nie moge zaladowac nk. wszystkie inne strony ok, ale ta sie laduje laduje i nic.
licze na jakies sugestie.. ale blagam tak, bym cos zrozumiala..:
2 październik 2008 15:14
 System operacyjny: windows_vista Przeglądarka: ie
Ogłoszenie


Link sponsorowany
kania123
Niezarejestrowany

 
Post: #2
RE: problem z ladowaniem strony nasza-klasa
A jak Ci chodzi net no i jaką masz prędkość?Lol2 Bo może to wina łącza(modem czy radiówka)
2 październik 2008 16:02
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
pawe song Offline
Mocno wypieczony
*****

Liczba postów: 3558
Dołączył: VII 2006
Poziom ostrzeżeń: 0%
Post: #3
RE: problem z ladowaniem strony nasza-klasa
Co dokładnie rozumiesz przez "nie ładuje się"? Jakieś komunikaty?
2 październik 2008 19:59
Znajdź wszystkie posty użytkownika  System operacyjny: linux_ubuntu Przeglądarka: firefox
CityofWonder
Niezarejestrowany

 
Post: #4
RE: problem z ladowaniem strony nasza-klasa
net dziala bdb. to modem.
a "nie laduje sie" to .. po prostu wieczny etap ładowania sie tek strony. ladowanie ustaje w polowie i koniec. komunikatow brak..
2 październik 2008 21:22
 System operacyjny: windows_vista Przeglądarka: ie
Ogłoszenie


Link sponsorowany
lookash0688
Niezarejestrowany

 
Post: #5
RE: problem z ladowaniem strony nasza-klasa
no właśnie mam identyczny problem i nie mogę sobie z nim poradzić;/ Mam iPlusa. Wszystko, pięknie chodzi, dociąga nawet do 4,5mb/s, wszystkie stronki się wczytują a portal nasza-klasa nie;/ Pojawia się napis na pasku stanu: "waiting for static.nasza.klasa.pl..." i dalej nic. Ma ktoś jakiś pomysł jak rozwiązać ten problem?
10 październik 2008 19:43
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Macieek92
Niezarejestrowany

 
Post: #6
RE: problem z ladowaniem strony nasza-klasa
Nasza-klasa często ma odpały,więc może są to chwilowe problemy.
10 październik 2008 23:50
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
CityofWonder
Niezarejestrowany

 
Post: #7
RE: problem z ladowaniem strony nasza-klasa
no raczej nie.
tak juz jest od mniej wiecej 2 tyg. i nadal nic..
11 październik 2008 13:13
 System operacyjny: windows_xp_2003 Przeglądarka: ie
Chapeu
Niezarejestrowany

 
Post: #8
RE: problem z ladowaniem strony nasza-klasa
Witam, również mam problem podobny jak osoby powyżej. Od miesiąca korzystam z oferty iplus, i jedyną stroną jaka się nie ładuje jest N-K.
Próbowałem na różnych przeglądarkach, mozilla, ie, opera i niestety nie działa.
Wygląda to tak jakby strona cały czas się ładowała, i pasek stanu ładowania wskazuje niemalże załadowanie jej, ale jakoś do tego nie dochodzi, i jest informacja, że oczekuje na static.nasza-klasa.pl.
Format kompa, czy starsza czy nowsza wersja przeglądarki też nie rozwiązuje problemu.

Poszukiwałem odp na innych forach, ale większości ludzie mieli problemy z DNS-em lub z ustawieniami proxy. Jednak to nie ma wspólnego z Iplusem.
Ktoś wypowiedział się, że w ustawieniach Iplus menagera przełączenie sie z APN Optymizer na APN Internet rozwiązało problem, ale jednak w tym przypadku też nie.
Dziwne, żeby Iplus nie trawił strony NK =/

Może ktoś z Was doszukał się czegoś sensownego =)

Pozdrawiam.
20 październik 2008 00:18
 System operacyjny: windows_vista Przeglądarka: firefox
stachel94
Niezarejestrowany

 
Post: #9
RE: problem z ladowaniem strony nasza-klasa
Po prostu, twórcy IPlus-a, pomyśleli i zablokowanli ten chłam.
20 październik 2008 10:35
 System operacyjny: windows_xp_2003 Przeglądarka: opera
CityofWonder
Niezarejestrowany

 
Post: #10
RE: problem z ladowaniem strony nasza-klasa
e nadal nic nie wiem. takze chyba wybiore sie do kogos, kto bedzie w stanie cos pomoc...
dam znac, jak sie problem rozwiaze;]
pozdrawiammmm
20 październik 2008 22:10
 System operacyjny: windows_vista Przeglądarka: ie
Programy: Polecane / Nowe / Inne

Wątek zamknięty 

Użytkownicy forum szukali:
nasza klasa czemu nie mozna załadowac stronynie moge zaladowac nkaquantica nk nie ładujenasza klasa ładowanie stronynie moge naladowac strona glownej na nknie wczytuje strony nkproblem z ladowaniem strony nkproblem z zaladowaniem nk na tablecieproblem z załadowaniem nk

Podobne wątki (problem z ladowaniem strony nasza-klasa)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z ladowaniem stron i eMule AdamK 0 470 9 marzec 2012 00:27
Ostatni post: AdamK
Scared Problem z Nasza Klasa -NkTalk artur.zienk 8 1668 19 luty 2012 11:13
Ostatni post: artur.zienk
  Czy mozna usunąć zablokowane konto na Nasza klasa andrzejek24 2 4341 24 listopad 2010 14:19
Ostatni post: andrzejek24



Skocz do:


Wybrane wątki (problem z ladowaniem strony nasza-klasa)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Lista podłączonych urządzeń luqkash 1 497 13 styczeń 2013 18:24
Ostatni post: broda99
  [Torrenty]Problem z prędkością pobierania po zmianie sprzętu i systemu operacyjnego. reff 0 937 13 styczeń 2013 16:08
Ostatni post: reff
  Brak dostępu do internetu freedek 17 4790 13 styczeń 2013 13:48
Ostatni post: krzysztof3
Question Filezilla server: jak udostępnić użytkowniku cały komputer albo 2 partycje? dorion300 3 867 13 styczeń 2013 10:51
Ostatni post: dorion300
Sad Problem z wyszukiwarką w pasku adresu (Google Chrome) Ozi94 4 1983 13 styczeń 2013 00:14
Ostatni post: dorion300
Cry Nie mogę pobrać do końca pilków. "Nie można uruchomić aplikacji". flatronek92 3 1369 12 styczeń 2013 22:42
Ostatni post: flatronek92
  Ograniczenie prędkości internetu TmkAS 8 2919 12 styczeń 2013 20:21
Ostatni post: TmkAS
  Orange Freedom Pro-antena mariusz017 3 1661 12 styczeń 2013 18:13
Ostatni post: mariusz017
  atheros ar8152/8158 i słaby zasięg karty kamil0706 1 994 12 styczeń 2013 18:06
Ostatni post: kamil0706
Ściana Problem z buforowanie filmów na YouTube RastaMuffin 8 3264 12 styczeń 2013 17:47
Ostatni post: RastaMuffin
Ściana Problem z PINGIEM DrMagister 0 915 11 styczeń 2013 21:53
Ostatni post: DrMagister
  Nie moge udostępnic internetu przez karte wifi Adigo18 0 608 11 styczeń 2013 17:33
Ostatni post: Adigo18
  Pomoc w konfiguracji TP-Link TL-WR543G krasnystaw29 1 1028 11 styczeń 2013 13:59
Ostatni post: raxer
  Wyłączona sieć w Centrum Sieci i Udostępniania thewarlord 1 1082 11 styczeń 2013 00:20
Ostatni post: YoDude!
  Youtube i lecencja. kera700 8 826 11 styczeń 2013 00:18
Ostatni post: kera700