Znamy już zwycięzców IV edycji konkursu FAQ PC Format. Zainteresowanych zapraszamy do tematu.

Odpowiedz 

w Mozilli nie działają filmiki na YouTube

Autor Wiadomość
Gering1993 Offline
Użytkownik
**

Liczba postów: 465
Dołączył: XII 2009
Poziom ostrzeżeń: 0%
Post: #1
w Mozilli nie działają filmiki na YouTube
Tak jak w temacie, jest dźwięk ale ekran czarny, gdy przesuwam pasek to na ekranie zostają ślady wskaźnika czasu znad paska.
Reinstall nie pomaga, dodam że w IE działa OK, tak samo filmiki na Wrzuta też działają ok z mozilli.

Swimming / Hardware - learning / O.S.T.R.
Jeśli w czymś doradzam, to jest to MOJE zdanie i może być ono błędne
STOP komentarzom typu: "AMD to gówno"! Zanim coś napiszesz, to pomyśl jak odbiorą to inni userzy! Wpieniony
17 luty 2011 18:58
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
patrex990
Niezarejestrowany

 
Post: #2
RE: w Mozilli nie działają filmiki na YouTube
Może jakiejś wtyczki nie masz zainstalowanej??
17 luty 2011 19:31
Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
Gering1993 Offline
Użytkownik
**

Liczba postów: 465
Dołączył: XII 2009
Poziom ostrzeżeń: 0%
Post: #3
RE: w Mozilli nie działają filmiki na YouTube
w tym rzecz że mam FLash Player najnowszy, nawet go reinstalowałem. Nadal to samo.

Swimming / Hardware - learning / O.S.T.R.
Jeśli w czymś doradzam, to jest to MOJE zdanie i może być ono błędne
STOP komentarzom typu: "AMD to gówno"! Zanim coś napiszesz, to pomyśl jak odbiorą to inni userzy! Wpieniony
17 luty 2011 19:33
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
hard_player Offline
WYP3
***

Liczba postów: 749
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #4
RE: w Mozilli nie działają filmiki na YouTube
Może w AdBlock-u coś namieszałeś.
17 luty 2011 19:39
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
Gering1993 Offline
Użytkownik
**

Liczba postów: 465
Dołączył: XII 2009
Poziom ostrzeżeń: 0%
Post: #5
RE: w Mozilli nie działają filmiki na YouTube
Właśnie zauważyłem, że na Facebook'u filmiki z YT działają ok, czarny ekran mam tylko na stronie YouTube'a.
"Może w AdBlock-u coś namieszałeś. " To znaczy? Jak to spradzic ?

Swimming / Hardware - learning / O.S.T.R.
Jeśli w czymś doradzam, to jest to MOJE zdanie i może być ono błędne
STOP komentarzom typu: "AMD to gówno"! Zanim coś napiszesz, to pomyśl jak odbiorą to inni userzy! Wpieniony
(Ten post był ostatnio modyfikowany: 17 luty 2011 19:49 przez Gering1993.)
17 luty 2011 19:39
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
hard_player Offline
WYP3
***

Liczba postów: 749
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #6
RE: w Mozilli nie działają filmiki na YouTube
Kliknij środkowym przyciskiem w ikonke Adblocka i spróbuj odtworzyć.
17 luty 2011 19:59
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Gering1993 Offline
Użytkownik
**

Liczba postów: 465
Dołączył: XII 2009
Poziom ostrzeżeń: 0%
Post: #7
RE: w Mozilli nie działają filmiki na YouTube
a gdzie ona jest (ikona) ?

Swimming / Hardware - learning / O.S.T.R.
Jeśli w czymś doradzam, to jest to MOJE zdanie i może być ono błędne
STOP komentarzom typu: "AMD to gówno"! Zanim coś napiszesz, to pomyśl jak odbiorą to inni userzy! Wpieniony
17 luty 2011 20:00
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
hard_player Offline
WYP3
***

Liczba postów: 749
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #8
RE: w Mozilli nie działają filmiki na YouTube
Masz w ogóle zainstalowany AdBlock? Jeżeli tak to ikona powinna znajdować się obok pasku adresu po prawej stronie.
Coś takiego:
[Obrazek: logo-adblock-plus.png]
17 luty 2011 20:07
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Gering1993 Offline
Użytkownik
**

Liczba postów: 465
Dołączył: XII 2009
Poziom ostrzeżeń: 0%
Post: #9
RE: w Mozilli nie działają filmiki na YouTube
nie, nie mam go. Jeszcze dodam że gdy na filmiku klikne ikone Pop out, to w oknie filmik działa, a normalnie nadal jest to samo ;/

Swimming / Hardware - learning / O.S.T.R.
Jeśli w czymś doradzam, to jest to MOJE zdanie i może być ono błędne
STOP komentarzom typu: "AMD to gówno"! Zanim coś napiszesz, to pomyśl jak odbiorą to inni userzy! Wpieniony
17 luty 2011 20:12
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
hard_player Offline
WYP3
***

Liczba postów: 749
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #10
RE: w Mozilli nie działają filmiki na YouTube
A przeglądarkę przeinstalowywałeś? Może wyczyść dane prywatne.
17 luty 2011 20:21
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Odpowiedz 

Użytkownicy forum szukali:
youtube nie działa na mozillinie działa youtube na mozillinie działaja filmiki na youtubefilmy na youtube nie działająpo zainstalowaniu nowej mozilli nie działają filmiki mozilla filmy nie działająmozilla firefox nie działa youtubenie działa youtube w firefoxnie dzialaja filmiki w interneciemozilla nie działa youtube

Podobne wątki (w Mozilli nie działają filmiki na YouTube)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Co jeszcze zrobić, żeby filmiki na Youtube były jeszcze płynniejsze? krysztal 2 648 21 wrzesień 2013 15:55
Ostatni post: krysztal
  Filmiki z YouTube.com ciągle się tną. informatyk94 14 17323 13 styczeń 2013 12:45
Ostatni post: adrian2
  Camtasia w jakiej rozdzielczosci wrzucac filmiki na youtube ? adi1529 2 1512 13 styczeń 2013 12:14
Ostatni post: Drawix



Skocz do:


Wybrane wątki (w Mozilli nie działają filmiki na YouTube)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Opera 15 wątek ogólny. krychu921 24 2950 26 styczeń 2014 18:48
Ostatni post: krychu921
Ściana Problem z Word 2007 - kłopoty z formatowaniem tekstu. D512265760 0 582 26 styczeń 2014 18:04
Ostatni post: D512265760
Scared Problem z połączeniem WiFi Barbossa 2 542 26 styczeń 2014 04:14
Ostatni post: Barbossa
  Pytanie o Java mrywka1 3 463 26 styczeń 2014 00:17
Ostatni post: mrywka1
  Okno konsoli się zmniejszyło Daniel79 4 319 25 styczeń 2014 23:39
Ostatni post: Daniel79
Scared Problem Z Plikiem GMF MaciejKalita 0 286 25 styczeń 2014 22:29
Ostatni post: MaciejKalita
  Sterowniki do myszki Razer DeathAdder 3.5G Bonano 8 657 25 styczeń 2014 21:15
Ostatni post: Łukasz82
Question Reset komputera. Gwardill 2 355 25 styczeń 2014 20:26
Ostatni post: Gwardill
Exclamation Win8 - problem, niektóre pliki się nie otwierają, zwiechy explorer.exe NatProView 0 402 25 styczeń 2014 19:33
Ostatni post: NatProView
  Witam Dziwny problem z okienkami windowsowymi. eryk2509 0 293 25 styczeń 2014 19:29
Ostatni post: eryk2509
  Nie działa mi mikro w cs 1.6 michal16202 2 481 25 styczeń 2014 18:29
Ostatni post: michal16202
  Windows Vista nie oryginalny? lemoon123 4 585 25 styczeń 2014 18:14
Ostatni post: lemoon123
Wink Plik MSN lemoon123 3 347 25 styczeń 2014 16:14
Ostatni post: broda99
  samsung np270e5v-k02pl sterowniki ethernet rafick 1 572 25 styczeń 2014 15:10
Ostatni post: Roberto
  Windows nie widzi urządzenia Kazeshini 2 539 25 styczeń 2014 11:52
Ostatni post: Kazeshini