PC Format życzy wszystkim użytkownikom przyjemnych wakacji !

Odpowiedz 

w Mozilli nie działają filmiki na YouTube

Autor Wiadomość
Gering1993 Offline
Użytkownik
**

Liczba postów: 465
Dołączył: XII 2009
Poziom ostrzeżeń: 0%
Post: #1
w Mozilli nie działają filmiki na YouTube
Tak jak w temacie, jest dźwięk ale ekran czarny, gdy przesuwam pasek to na ekranie zostają ślady wskaźnika czasu znad paska.
Reinstall nie pomaga, dodam że w IE działa OK, tak samo filmiki na Wrzuta też działają ok z mozilli.

Swimming / Hardware - learning / O.S.T.R.
Jeśli w czymś doradzam, to jest to MOJE zdanie i może być ono błędne
STOP komentarzom typu: "AMD to gówno"! Zanim coś napiszesz, to pomyśl jak odbiorą to inni userzy! Wpieniony
17 luty 2011 18:58
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
patrex990
Niezarejestrowany

 
Post: #2
RE: w Mozilli nie działają filmiki na YouTube
Może jakiejś wtyczki nie masz zainstalowanej??
17 luty 2011 19:31
Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
Gering1993 Offline
Użytkownik
**

Liczba postów: 465
Dołączył: XII 2009
Poziom ostrzeżeń: 0%
Post: #3
RE: w Mozilli nie działają filmiki na YouTube
w tym rzecz że mam FLash Player najnowszy, nawet go reinstalowałem. Nadal to samo.

Swimming / Hardware - learning / O.S.T.R.
Jeśli w czymś doradzam, to jest to MOJE zdanie i może być ono błędne
STOP komentarzom typu: "AMD to gówno"! Zanim coś napiszesz, to pomyśl jak odbiorą to inni userzy! Wpieniony
17 luty 2011 19:33
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
hard_player Offline
WYP3
***

Liczba postów: 749
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #4
RE: w Mozilli nie działają filmiki na YouTube
Może w AdBlock-u coś namieszałeś.
17 luty 2011 19:39
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Ogłoszenie


Link sponsorowany
Gering1993 Offline
Użytkownik
**

Liczba postów: 465
Dołączył: XII 2009
Poziom ostrzeżeń: 0%
Post: #5
RE: w Mozilli nie działają filmiki na YouTube
Właśnie zauważyłem, że na Facebook'u filmiki z YT działają ok, czarny ekran mam tylko na stronie YouTube'a.
"Może w AdBlock-u coś namieszałeś. " To znaczy? Jak to spradzic ?

Swimming / Hardware - learning / O.S.T.R.
Jeśli w czymś doradzam, to jest to MOJE zdanie i może być ono błędne
STOP komentarzom typu: "AMD to gówno"! Zanim coś napiszesz, to pomyśl jak odbiorą to inni userzy! Wpieniony
(Ten post był ostatnio modyfikowany: 17 luty 2011 19:49 przez Gering1993.)
17 luty 2011 19:39
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
hard_player Offline
WYP3
***

Liczba postów: 749
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #6
RE: w Mozilli nie działają filmiki na YouTube
Kliknij środkowym przyciskiem w ikonke Adblocka i spróbuj odtworzyć.
17 luty 2011 19:59
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Gering1993 Offline
Użytkownik
**

Liczba postów: 465
Dołączył: XII 2009
Poziom ostrzeżeń: 0%
Post: #7
RE: w Mozilli nie działają filmiki na YouTube
a gdzie ona jest (ikona) ?

Swimming / Hardware - learning / O.S.T.R.
Jeśli w czymś doradzam, to jest to MOJE zdanie i może być ono błędne
STOP komentarzom typu: "AMD to gówno"! Zanim coś napiszesz, to pomyśl jak odbiorą to inni userzy! Wpieniony
17 luty 2011 20:00
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
hard_player Offline
WYP3
***

Liczba postów: 749
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #8
RE: w Mozilli nie działają filmiki na YouTube
Masz w ogóle zainstalowany AdBlock? Jeżeli tak to ikona powinna znajdować się obok pasku adresu po prawej stronie.
Coś takiego:
[Obrazek: logo-adblock-plus.png]
17 luty 2011 20:07
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Gering1993 Offline
Użytkownik
**

Liczba postów: 465
Dołączył: XII 2009
Poziom ostrzeżeń: 0%
Post: #9
RE: w Mozilli nie działają filmiki na YouTube
nie, nie mam go. Jeszcze dodam że gdy na filmiku klikne ikone Pop out, to w oknie filmik działa, a normalnie nadal jest to samo ;/

Swimming / Hardware - learning / O.S.T.R.
Jeśli w czymś doradzam, to jest to MOJE zdanie i może być ono błędne
STOP komentarzom typu: "AMD to gówno"! Zanim coś napiszesz, to pomyśl jak odbiorą to inni userzy! Wpieniony
17 luty 2011 20:12
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_seven Przeglądarka: firefox
hard_player Offline
WYP3
***

Liczba postów: 749
Dołączył: XI 2009
Poziom ostrzeżeń: 0%
Post: #10
RE: w Mozilli nie działają filmiki na YouTube
A przeglądarkę przeinstalowywałeś? Może wyczyść dane prywatne.
17 luty 2011 20:21
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post  System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne

Odpowiedz 

Użytkownicy forum szukali:
youtube nie działa na mozillinie działa youtube na mozillinie działaja filmiki na youtubefilmy na youtube nie działająpo zainstalowaniu nowej mozilli nie działają filmiki mozilla filmy nie działająmozilla firefox nie działa youtubenie działa youtube w firefoxnie dzialaja filmiki w interneciemozilla nie działa youtube

Podobne wątki (w Mozilli nie działają filmiki na YouTube)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Co jeszcze zrobić, żeby filmiki na Youtube były jeszcze płynniejsze? krysztal 2 654 21 wrzesień 2013 15:55
Ostatni post: krysztal
  Filmiki z YouTube.com ciągle się tną. informatyk94 14 17339 13 styczeń 2013 12:45
Ostatni post: adrian2
  Camtasia w jakiej rozdzielczosci wrzucac filmiki na youtube ? adi1529 2 1517 13 styczeń 2013 12:14
Ostatni post: Drawix



Skocz do:


Wybrane wątki (w Mozilli nie działają filmiki na YouTube)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Błąd CRC gimbo 12 2653 29 wrzesień 2012 14:54
Ostatni post: gimbo
  problem ze sterownikiem AHCI Meches100 5 1195 29 wrzesień 2012 14:44
Ostatni post: saper1972
  Sterowniki do Laptopa DELL inspirion 1525 kamil056 1 1370 29 wrzesień 2012 14:38
Ostatni post: saper1972
  Problem ze sterownikiami gma X4500 adam90 1 1214 29 wrzesień 2012 14:14
Ostatni post: saper1972
Sad Darmowy program do zapisywania historii przeglądarek? Rafiq 6 6840 29 wrzesień 2012 12:04
Ostatni post: MagdaM46
  Jakiego Directx mam? matsch6 4 1614 29 wrzesień 2012 11:57
Ostatni post: matsch6
  Blokowanie dostępu do Internetu Domino23243 1 705 29 wrzesień 2012 11:11
Ostatni post: saper1972
  Zdjęcia w folderze CreativeFun 2 1217 29 wrzesień 2012 10:57
Ostatni post: CreativeFun
  Windows 7-w czym problem ? rider24 1 922 29 wrzesień 2012 08:45
Ostatni post: Fix00ser
Ściana Efekt Slendermana Skype xD bertoszekxD 0 460 28 wrzesień 2012 22:26
Ostatni post: bertoszekxD
  Cofanie do windowsa xenomi123 8 917 28 wrzesień 2012 21:57
Ostatni post: xenomi123
  "Uruchom jako" a ESL Wire layzie 14 2868 28 wrzesień 2012 21:05
Ostatni post: layzie
  DISK BOOT FAILURE, INSERT SYSTEM DISK PRESS ENTER midnight 5 1756 28 wrzesień 2012 20:45
Ostatni post: hazeR
  Problem z instalacją programu directx 11 SoZna 12 2299 28 wrzesień 2012 17:58
Ostatni post: broda99
  Problem z przywróceniem laptopa do poprzedniego stanu ;/ esvera 7 621 28 wrzesień 2012 17:57
Ostatni post: saper1972