Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

3 zadania z informatyki. Pomocy ;/

#1
3 zadania z informatyki. Pomocy ;/
Siemka. Potrzebuje zrobic 3 zadania na sobote z informatyki. Zadania trzeba zrobic w programie microsoft excel, po zrobieniu wysylacie mi screena ze zrobionymi zadaniami. W 3 zadaniu jest tabelka, tam trzeba wpisac byle jakie imie i nazwisko. Tutaj macie link do zdjęcia z zadaniami: http://imageshack.us/f/13/informatyka.jpg/

Ja nie ogarniam tego excela wiec licze na wasza pomoc.
 System operacyjny: windows_seven Przeglądarka: firefox
#2
RE: 3 zadania z informatyki. Pomocy ;/
Nie wiem w jaki sposób mamy ci pomóc w zrobieniu zadania 1 i 2

Trzecie:
Wysokość podwyżki =JEŻELI(B2<1200;B2*15%;100)
Nowe zarobki w zł =B2+C2
W Euro =D2*4,5
Kto nie chce pracować, niech też nie je! (2 Tes 3, 10)
 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: 3 zadania z informatyki. Pomocy ;/
januszek ja nawet nie wiem co ty mi obliczyles bo tego nie ogarniam ;d. musze miec zrobionego screena tych zadan w excelu.
 System operacyjny: windows_seven Przeglądarka: firefox
#4
RE: 3 zadania z informatyki. Pomocy ;/
Może jeszcze mam ci wymyślić szereg nazwisk w stylu "Jan Kowalski, Anna Nowak" bo tego też nie potrafisz?

Zrób plik w Excelu, uzupełnij pierwszą kolumnę nazwiskami, w kolejnej kolumnie jakieś zarobki, w kolejnych to:
Wysokość podwyżki =JEŻELI(B2<1200;B2*15%;100)
Nowe zarobki w zł =B2+C2
W Euro =D2/4,5 (w sumie dzisiaj Euro po 4,17 więc możesz zmienić)
Kto nie chce pracować, niech też nie je! (2 Tes 3, 10)
 System operacyjny: windows_seven Przeglądarka: firefox
#5
RE: 3 zadania z informatyki. Pomocy ;/
po prostu nie mam excela i nie mam jak tego zrobić.
 System operacyjny: windows_seven Przeglądarka: firefox
#6
RE: 3 zadania z informatyki. Pomocy ;/
Darmowy odpowiednik: Open office -> Calc
Kto nie chce pracować, niech też nie je! (2 Tes 3, 10)
 System operacyjny: windows_seven Przeglądarka: firefox
#7
RE: 3 zadania z informatyki. Pomocy ;/
ok, spróbuje zrobic to 3 zadanie najpierw
 System operacyjny: windows_seven Przeglądarka: firefox
#8
RE: 3 zadania z informatyki. Pomocy ;/
Tu nie ma co próbować, dostałeś gotowca. Powiedz lepiej o co chodzi z tym 1 i 2
Kto nie chce pracować, niech też nie je! (2 Tes 3, 10)
 System operacyjny: windows_seven Przeglądarka: firefox
#9
RE: 3 zadania z informatyki. Pomocy ;/
1. Oblicz podane wyrazenie dla dowolnych liczb x, y, z. czyli w miejsce x, y, z musze wstawic dowolne liczby i trzeba obliczyc to: x^2*y+z+(y*x)+z:2. Tak mi sie wydaje, nauczycielka dala kartki i kazala to zrobic -,-
 System operacyjny: windows_seven Przeglądarka: firefox
#10
RE: 3 zadania z informatyki. Pomocy ;/
Przecież to jest banalne. Do 3 komórek wstawiasz kolejno x, y, z, natomiast w osobnej liczysz wartość wyrażenia.
Kto nie chce pracować, niech też nie je! (2 Tes 3, 10)
 System operacyjny: windows_seven Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
mam zadanie z infy na gimpiezadania+z+informatyki+diagnostyka

Podobne wątki (3 zadania z informatyki. Pomocy ;/)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Zadanie z informatyki Dioer 0 7165 30.04.2017, 18:38
Ostatni post: Dioer
  Klika pytań z podstaw informatyki bartek164 0 6361 06.02.2017, 15:07
Ostatni post: bartek164
  Prosze o sprawdzenie zadania - Excel DJKaczorr 0 7101 15.05.2015, 23:15
Ostatni post: DJKaczorr

Skocz do:


Wybrane wątki (3 zadania z informatyki. Pomocy ;/)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Jakie studia wybrać ? ShastaMan 7 9962 24.08.2018 20:13
Ostatni post: jasiek88
Question TOP 3 klimatyzatorów przenośnych. Który wybrać (do 1600 zł.)? Wasze opinie. ~Anonim 28 26627 23.08.2018 14:14
Ostatni post: krychu921
  Ktoś wie co to jest?? krakow2000 14 19970 11.07.2018 14:19
Ostatni post: krakow2000
  Revolut - jakie opłaty? PolakWęgier 0 8390 07.07.2018 20:07
Ostatni post: PolakWęgier
Question Akumulatorowa wkrętarka "PARKSIDE" w "Lidlu" za 69,90 zł. Dobra do domu? ~Anonim 23 28046 06.07.2018 17:40
Ostatni post: Lexan
  Naciąganie folii typu carbon na zaokrąglony przedmiot geekboy68k 5 8662 03.07.2018 21:43
Ostatni post: majkpc
myBB Wyrazy, czyli "KONIEC JEST POCZĄTKIEM": wątek zabawy + reguły. ~Anonim 255 166103 01.07.2018 23:45
Ostatni post: Lexan
Question Czy w salonie meblowym "Agata" robią meble na wymiar? ~Anonim 17 19911 27.06.2018 08:33
Ostatni post: ~Anonim
Question Jakie wsporniki do półek narożnych o wymiarach 25 x 25 cm. w kolorze BUK? ~Anonim 4 8299 25.06.2018 17:57
Ostatni post: ~Anonim
Question Lampka "ORNO LA-1410" i uszkodzony przełącznik "ON/OFF/AUTO". Da się naprawić...? ~Anonim 9 1752 02.06.2018 00:15
Ostatni post: Lexan
  Jak zarabiać na oszczędnościach? krzysiek1993 11 22436 20.05.2018 22:10
Ostatni post: ptrick
  Czy to jest już firma? FredixGaming 4 12950 17.05.2018 14:29
Ostatni post: ptrick
  nie przyjście do pracy umowa zlecenie alphasygma123 2 1733 05.05.2018 20:21
Ostatni post: ptrick
  Czy dobrym pomysłem jest sprzedaż komputera i kupno konsoli? pytam32 21 27464 04.05.2018 23:01
Ostatni post: MonteCristo
  Kto gra na instrumencie? Podlaskie pele280 1 8261 02.05.2018 11:01
Ostatni post: Magiczny jez