Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

30% utraty pakietów na 2 telefonach (udostępnianie internetu)

#1
30% utraty pakietów na 2 telefonach (udostępnianie internetu)
Witam!

Mam pewne pytanie dotyczące moich telefonów.

Oto one:

-Samsung Galaxy s7

-Motorola Moto C plus

-Microsoft Lumia 532

Dlaczego na 2 pierwszych (dużo lepszych) mam często do 30% utraty pakietów (w telefonach powyłączane praktycznie wszystko jeśli chodzi o aplikacje które łączą się z internetem) ping jest ok a na padace (lumia epoka kamienia łupanego) nie mam utraty pakietów? Sprawdzałem na H+ i na LTE nic to nie daje (lumia ma tylko H+).

Da się to jakoś naprawić? Na s7 i moto mam niższy ping. Na każdym telefonie mam full zasięg LTE i H+.



Z góry Dziękuje.

Halo jest tu ktoś? :D
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (30% utraty pakietów na 2 telefonach (udostępnianie internetu))
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z utratą pakietów w grach prawdziwygracz 0 735 10.08.2019, 12:48
Ostatni post: prawdziwygracz
  Utrata pakietów - VPN a internet domyślny narco 5 4841 08.09.2018, 22:03
Ostatni post: narco
Exclamation Wysoka apmlituda pakietów i błędów kris0105 9 4112 28.08.2018, 18:47
Ostatni post: Bodzio Chomik

Skocz do:


Wybrane wątki (30% utraty pakietów na 2 telefonach (udostępnianie internetu))
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z routerem od NETIA AKKOS 4 5258 01.12.2017 11:52
Ostatni post: raxer
  LTE do gier, utrata pakietów, ping. wik1992 7 2516 30.11.2017 22:03
Ostatni post: Bodzio Chomik
  Problem z synchronizacją Chrome BRKN 2 5036 30.11.2017 21:33
Ostatni post: BRKN
  Flash działa tylko w Microsoft Edge. Michcio964 26 13459 28.11.2017 14:09
Ostatni post: Petronela
  Wybór intenetu wiktork852 2 4763 28.11.2017 13:22
Ostatni post: Arhant94
  Zmiana IP maciex6011 3 5137 24.11.2017 15:32
Ostatni post: ~Anonim
  Problem z routerem VisTer2000 9 5180 16.11.2017 22:12
Ostatni post: Bodzio Chomik
  Rozdzielenie internetu? pytam32 12 9274 16.11.2017 19:39
Ostatni post: Lexan
  Nie wyświetlają się widgety w wordpres 4.8.3 tezeuszek 3 5463 16.11.2017 18:57
Ostatni post: tezeuszek
  Hamachi - tunel posredni Szogun 5 6448 13.11.2017 22:43
Ostatni post: Bodzio Chomik
  Problem z prędkością Internetu - 100Mbps a 300Mbps szabla1 19 13870 10.11.2017 04:38
Ostatni post: szabla1
Sad Duży ping pumpernikiel6 3 6227 09.11.2017 11:26
Ostatni post: Michu_PL
  UPC słaba szybkość łączna na laptopie michas2211 13 10335 09.11.2017 02:03
Ostatni post: michas2211
  Dzwiny problem z internetem adam_66 9 5356 08.11.2017 02:42
Ostatni post: Illidan
  web skype jpol 3 5320 05.11.2017 19:43
Ostatni post: Illidan