Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

"Aplikacja wymaga użycia przeglądarki IE 6.0"

#1
"Aplikacja wymaga użycia przeglądarki IE 6.0"
Witam,
Podczas wchodzenia na pewną stronę wyskakuje mi komunikat (załącznik).
Obecnie posiadam IE 10 oraz system operacyjny Windows 7 wersja 32-bitowa. Owa strona jest mi potrzebna na studia. Ktoś wie jak ją otworzyć ? Byłbym bardzo wdzięczny.


Załączone pliki Miniatury
   
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: "Aplikacja wymaga użycia przeglądarki IE 6.0"
FireFox, Chrome...
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#3
RE: "Aplikacja wymaga użycia przeglądarki IE 6.0"
na każdej innej przeglądarce wyskakuje ten sam komunikat
 System operacyjny: windows_seven Przeglądarka: chrome
#4
RE: "Aplikacja wymaga użycia przeglądarki IE 6.0"
Możesz podać adres strony?
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#5
RE: "Aplikacja wymaga użycia przeglądarki IE 6.0"
https://www.korespondent-infoveriti.pl/
 System operacyjny: windows_seven Przeglądarka: chrome
#6
RE: "Aplikacja wymaga użycia przeglądarki IE 6.0"
Cytat:na każdej innej przeglądarce wyskakuje ten sam komunikat

Nic dziwnego. Tu nic więcej nie ma:

Kod PHP:
<html>
<
head>
<
meta http-equiv="Content-Type" content="text/html; charset=iso-8859-2"/>
<
meta name="Author" content="Marcin Sipak"/>
<
link rel="Stylesheet" href="./css/main.css"/> 
<
title>Info Veriti Polska Spz o.o.</title>
</
head>
<
body oncontextmenu="return false">
<
h3><font color="red">Aplikacja wymaga użycia przeglądarki Internet Explorer w wersji conajmniej 6.0</font></h3
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne




Podobne wątki ("Aplikacja wymaga użycia przeglądarki IE 6.0")
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Aplikacja do tworzenia wykresów/grafik sondażowych DarioP 5 10489 13.09.2021, 12:58
Ostatni post: bartkowalczyk
  Aplikacja facebook filipczuk.d 0 5284 28.06.2021, 13:51
Ostatni post: filipczuk.d
  Internet mobilny (oferta) + aplikacja do analizy pobierania danych + router GSM? adiq1033 4 6364 05.09.2020, 22:30
Ostatni post: adiq1033

Skocz do: