Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Arkusz kalkulacyjny - wyszukiwanie tych samych liczb

#1
Arkusz kalkulacyjny - wyszukiwanie tych samych liczb
Witam. Mam problem z arkuszem kalkulacyjnym. Mianowicie mam w nim tysiące różnych liczb w zakresie 1-80 (wiadomo) Duży uśmiech Chce aby wyszukał mi te same liczby i podał ile ich jest. Np. ile jest liczb 9.
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Arkusz kalkulacyjny - wyszukiwanie tych samych liczb
=LICZ.JEŻELI(A1:D13;9)

A1:D13 - przykładowy zakres.
Cytat:1-80 (wiadomo)
- ja nie bardzo wiem? Wiek?
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne




Podobne wątki (Arkusz kalkulacyjny - wyszukiwanie tych samych liczb)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Co identyfikuje nasz komputer w sieci? - program do sprawdzania tych rzeczy densour 2 4391 03.03.2019, 19:58
Ostatni post: Pentium4320
  Wyszukiwanie w windows 10 Krzychowest 1 6822 25.01.2017, 09:15
Ostatni post: tomekk312
  Windows 7 HP - różnice w kodach producenta GFC i samych systemach polatucha 2 4455 03.12.2016, 00:51
Ostatni post: polatucha

Skocz do:


Wybrane wątki (Arkusz kalkulacyjny - wyszukiwanie tych samych liczb)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Otwierające się nowe karty w przeglądarce i spowoloniony internet koziom 3 4660 22.09.2018 16:54
Ostatni post: koziom
  winload.efi i UEFI Mkill 6 6136 20.09.2018 23:13
Ostatni post: Mkill
  Dziwny proces w menadżerze zadań. meJson96 3 5446 20.09.2018 15:12
Ostatni post: Fix00ser
  Stracone pliki karta sd lordkwiatek 5 5165 19.09.2018 12:09
Ostatni post: Fix00ser
  windows 10 - Wymuszenie wciśnięcia ENTER po uruchomieniu programu - automatyczny Rayban 2 935 18.09.2018 21:57
Ostatni post: Rayban
  Word 2010 - Uporządkowanie stylów w galerii stylów Five555 1 4728 17.09.2018 20:31
Ostatni post: Michu_PL
  Win 10 zostawanie polecenia na pulpicie bobaas 0 4476 17.09.2018 19:43
Ostatni post: bobaas
  Bluescreeny po wymianie GPU Lecho1 0 4460 17.09.2018 17:36
Ostatni post: Lecho1
  Uruchomienie programu z inną datą azas 3 4797 14.09.2018 17:19
Ostatni post: broda99
  Bardzo pilne win7 64 bit nie mogę wejść blue screen Moskit2001 3 4947 14.09.2018 16:40
Ostatni post: Armo
  Windows server 2008 - brak wymaganego sterownika Name21 1 4742 12.09.2018 05:42
Ostatni post: Michu_PL
  Nawiązywanie bezpiecznego połączenia Larvock 1 4625 11.09.2018 06:15
Ostatni post: broda99
Question Qilive Headset, mikrofon wykryty, nie dobiera dźwięku imich21 3 5118 10.09.2018 18:59
Ostatni post: raxer
  F1 2014 2014 - plik ze sterowaniem Krzysiek94 1 4568 09.09.2018 21:58
Ostatni post: Armo
  Usunięcie hasła/odzyskanie dostępu do Windows 8 bernbern 4 5263 04.09.2018 12:58
Ostatni post: Fix00ser