Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Arkusz kalkulacyjny - wyszukiwanie tych samych liczb

#1
Arkusz kalkulacyjny - wyszukiwanie tych samych liczb
Witam. Mam problem z arkuszem kalkulacyjnym. Mianowicie mam w nim tysiące różnych liczb w zakresie 1-80 (wiadomo) Duży uśmiech Chce aby wyszukał mi te same liczby i podał ile ich jest. Np. ile jest liczb 9.
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Arkusz kalkulacyjny - wyszukiwanie tych samych liczb
=LICZ.JEŻELI(A1:D13;9)

A1:D13 - przykładowy zakres.
Cytat:1-80 (wiadomo)
- ja nie bardzo wiem? Wiek?
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne




Podobne wątki (Arkusz kalkulacyjny - wyszukiwanie tych samych liczb)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Co identyfikuje nasz komputer w sieci? - program do sprawdzania tych rzeczy densour 2 4058 03.03.2019, 19:58
Ostatni post: Pentium4320
  Wyszukiwanie w windows 10 Krzychowest 1 6560 25.01.2017, 09:15
Ostatni post: tomekk312
  Windows 7 HP - różnice w kodach producenta GFC i samych systemach polatucha 2 4419 03.12.2016, 00:51
Ostatni post: polatucha

Skocz do:


Wybrane wątki (Arkusz kalkulacyjny - wyszukiwanie tych samych liczb)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Windows 10 - no bootable device gustyn21 1 3697 19.02.2019 11:17
Ostatni post: gustyn21
Exclamation Franz - Multikomunikator, opis od deski do deski Illidan 4 3609 18.02.2019 19:25
Ostatni post: Illidan
  Gry na Lubuntu LuX_429 3 3679 17.02.2019 10:49
Ostatni post: Armo
  winamp pomocy!!!!! daniooo77 5 3988 16.02.2019 22:45
Ostatni post: Illidan
  Windows 7 nie wykrywa sieci. komino34 2 3686 14.02.2019 23:31
Ostatni post: komino34
  Sterowniki do ACER rs880m05 ajjaja 3 3857 12.02.2019 22:41
Ostatni post: Armo
  Format komputera(pomocy) jesion1337 5 3860 12.02.2019 00:32
Ostatni post: Officer Crabtree
  Program do odzyskiwania plików po formacie. mt17 1 4019 11.02.2019 20:06
Ostatni post: Mały Miki
  Opera i konto rebrov 0 3397 11.02.2019 13:18
Ostatni post: rebrov
  Kontrola rodzicielska Whizzer 2 3561 10.02.2019 22:00
Ostatni post: Armo
  Samoczynny reset ustawień po zawieszeniu W10 walek7 1 922 10.02.2019 04:57
Ostatni post: stens
  Wykaz plików greg8403 1 3615 10.02.2019 01:46
Ostatni post: Fix00ser
  Odzyskanie danych po kilku miesiącach Tazz 3 3913 08.02.2019 23:31
Ostatni post: Fix00ser
Cry Steam minimalizuję grę Tech PC 0 3613 08.02.2019 23:14
Ostatni post: Tech PC
  Instrukcja spod 0x00aef9c6 odwołuje się do pamięci pod adresem 0x000000000 RiseOne 1 3859 07.02.2019 22:15
Ostatni post: Juntao