Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Arkusz kalkulacyjny - wyszukiwanie tych samych liczb

#1
Arkusz kalkulacyjny - wyszukiwanie tych samych liczb
Witam. Mam problem z arkuszem kalkulacyjnym. Mianowicie mam w nim tysiące różnych liczb w zakresie 1-80 (wiadomo) Duży uśmiech Chce aby wyszukał mi te same liczby i podał ile ich jest. Np. ile jest liczb 9.
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Arkusz kalkulacyjny - wyszukiwanie tych samych liczb
=LICZ.JEŻELI(A1:D13;9)

A1:D13 - przykładowy zakres.
Cytat:1-80 (wiadomo)
- ja nie bardzo wiem? Wiek?
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne




Podobne wątki (Arkusz kalkulacyjny - wyszukiwanie tych samych liczb)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Co identyfikuje nasz komputer w sieci? - program do sprawdzania tych rzeczy densour 2 4573 03.03.2019, 19:58
Ostatni post: Pentium4320
  Wyszukiwanie w windows 10 Krzychowest 1 6957 25.01.2017, 09:15
Ostatni post: tomekk312
  Windows 7 HP - różnice w kodach producenta GFC i samych systemach polatucha 2 4485 03.12.2016, 00:51
Ostatni post: polatucha

Skocz do:


Wybrane wątki (Arkusz kalkulacyjny - wyszukiwanie tych samych liczb)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Windows 10 - samoistne przemieszczanie się ikon na pulpicie Kogucik 8 4932 01.07.2019 20:42
Ostatni post: Kogucik
  Wystąpił nieobsługiwany wyjątek w aplikacji. ziomalls 3 4038 29.06.2019 10:33
Ostatni post: Michu_PL
  Problem z uruchomieniem rotonhageton 1 1164 26.06.2019 20:50
Ostatni post: Michu_PL
  Rundll32.exe obciąza procesor ziemniak1337 0 3705 26.06.2019 00:41
Ostatni post: ziemniak1337
  Dlaczego nie wszystkie pliki się kopiują? neah 0 3716 25.06.2019 21:47
Ostatni post: neah
  phoenix awardbios rysiek71 1 4245 23.06.2019 06:53
Ostatni post: Kurp55
  Word umiera przy edycji obrazów eremo 0 767 22.06.2019 15:59
Ostatni post: eremo
  Polecany program do optymalizacji Rejestru i Windowsa. jou300 0 3689 21.06.2019 14:04
Ostatni post: jou300
  Coś lepszego od Windows Movie Maker damianprz 1 3750 17.06.2019 21:12
Ostatni post: Armo
  Microsoft Word 2010 - dodanie wyjątków CREATIVE_ 3 5445 17.06.2019 20:00
Ostatni post: CREATIVE_
  Windows 10 home i brak slajdów na ekranie blokady DanielAr 0 3502 17.06.2019 10:40
Ostatni post: DanielAr
  Problem z wysyłaniem plików na laptopa przez BT laser 5 9746 16.06.2019 10:09
Ostatni post: Uzytkownikk
  Przywracanie systemu do ustawień początkowych Machuu 3 1002 16.06.2019 09:19
Ostatni post: Michu_PL
  Vista i svchost.exe Qatro 0 3521 13.06.2019 13:36
Ostatni post: Qatro
  Explorer.exe wszystkie wymagane dllki lordmkoes 0 3517 12.06.2019 09:43
Ostatni post: lordmkoes