Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Arkusz kalkulacyjny - wyszukiwanie tych samych liczb

#1
Arkusz kalkulacyjny - wyszukiwanie tych samych liczb
Witam. Mam problem z arkuszem kalkulacyjnym. Mianowicie mam w nim tysiące różnych liczb w zakresie 1-80 (wiadomo) Duży uśmiech Chce aby wyszukał mi te same liczby i podał ile ich jest. Np. ile jest liczb 9.
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Arkusz kalkulacyjny - wyszukiwanie tych samych liczb
=LICZ.JEŻELI(A1:D13;9)

A1:D13 - przykładowy zakres.
Cytat:1-80 (wiadomo)
- ja nie bardzo wiem? Wiek?
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne




Podobne wątki (Arkusz kalkulacyjny - wyszukiwanie tych samych liczb)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Co identyfikuje nasz komputer w sieci? - program do sprawdzania tych rzeczy densour 2 5061 03.03.2019, 19:58
Ostatni post: Pentium4320
  Wyszukiwanie w windows 10 Krzychowest 1 7354 25.01.2017, 09:15
Ostatni post: tomekk312
  Windows 7 HP - różnice w kodach producenta GFC i samych systemach polatucha 2 4533 03.12.2016, 00:51
Ostatni post: polatucha

Skocz do:


Wybrane wątki (Arkusz kalkulacyjny - wyszukiwanie tych samych liczb)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  WinRAR x64: Wartość klucza "HKLM\Software\WinRAR SFX" MagdaM56 0 502 06.10.2020 10:13
Ostatni post: MagdaM56
  Windows 10 zaciął się podczas aktualizacji Marcin.sz1998 4 903 06.10.2020 03:30
Ostatni post: Illidan
  aktualizacja win10 do 2004 robert1983 4 982 06.10.2020 03:23
Ostatni post: Illidan
  AMD Radeon Software, utrata sterowników Jakubes 1 358 06.10.2020 03:16
Ostatni post: Illidan
  win 10 po przejściu z win 7 nie działa normalnie loginowski 17 2121 27.09.2020 23:35
Ostatni post: Illidan
  VirtualBox, Wirtualizacja, Procesor AMD Marcin2991 11 1806 27.09.2020 20:15
Ostatni post: Illidan
  Pliki pdf a data utworzenia/modyfikacji neah 5 844 16.09.2020 01:09
Ostatni post: Illidan
  Office 2003 - czy będzie działał na Windows 10 64bit? DonOmar3 6 1448 15.09.2020 23:46
Ostatni post: wlisik
  Potrzebny office 2010 beretbaryla 7 1293 15.09.2020 23:42
Ostatni post: wlisik
  kolejnosc dyskow dysk 1 system, dysk 0 magazyn spoon667 2 1473 09.09.2020 13:13
Ostatni post: spoon667
  Czy można jeszcze zostać na XP ? Siabal 33 5191 06.09.2020 21:45
Ostatni post: pieterman09
  ASUS R510LDV Zmiana Windowsa monalisaa 2 1460 06.09.2020 21:40
Ostatni post: monalisaa
  Microsoft Office i Win 10 - Sklep nocotam 1 1709 03.09.2020 07:37
Ostatni post: raxer
  Problem z java. DaQuZ 1 1718 29.08.2020 11:51
Ostatni post: Illidan
  Karta sieciowa szvsz 11 3459 25.08.2020 21:50
Ostatni post: Michu_PL