Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Autoplay działa tylko częściowo ,Jak włączyć bezpieczne usuwanie sprzętu.

#1
Autoplay działa tylko częściowo ,Jak włączyć bezpieczne usuwanie sprzętu.
Potrzebuje pomocy Autoplay mam włączony tylko żeby uruchomić instalator albo grę z płyty to muszę czekać i dać na mój komputer gdzie ikona zmienia się natomiast nie uruchamia się automatycznie. Dzieje mi się tak po zrobieniu loga z ComboFix ,dodatkowo nie mam bezpiecznego usuwania sprzętu. Przyzwyczaiłem się już do autoplayu dlatego proszę o pomoc szukałem ale nic konkretnego nie znalazłem zmieniłem wartość klucza: HKLM\System
CurentControlSet\Services\Cdrom ustawiłem AutoRun z 0 na 1 i tylko pojawia się ikona aplikacji ale trzeba ją dwukrotnie bo inaczej nawet po 5 minutach nic się nie wyświetli... Oraz jak włączyć bezpieczne usuwanie sprzętu?
Dodam jesli chodzi o Autoplay ,że w ustawieniach nagrywarki mam monituj za każdym razem aby wybrać akcję ale ustawienie zawsze wykonuj pokaż pliki i foldery tez nic nie daje proszę o pomoc. Przynajmniej chcę wiedzieć jaki klucz rejestru odpowiada za bezpieczne usuwanie sprzętu i jakie wartośći nalezy zmienić ,żeby działało i bezpieczne usuwanie sprzętu i Autoplay.
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
bezpieczne usuwanie sprzętu jak włączyćbezpieczne usuwanie sprzętu nie reagujebezpieczne usuwanie z konmoutera gdzie sie wlaczajak uruchomić bezpieczne usuwanie sprzętujak włączyć bezpieczne usuwanie sprzetujak włączyć bezpieczne usuwanie sprzętu

Podobne wątki (Autoplay działa tylko częściowo ,Jak włączyć bezpieczne usuwanie sprzętu.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Notepad++,wyrażenia regularne i usuwanie tekstu raxer 0 858 18.01.2019, 12:58
Ostatni post: raxer
  windows edge usuwanie mariusz99771 2 1112 15.12.2018, 19:08
Ostatni post: stens
  Nie mogę włączyć ADMINISTRATORA. IXerPL 5 5397 26.01.2018, 22:04
Ostatni post: broda99

Skocz do:


Wybrane wątki (Autoplay działa tylko częściowo ,Jak włączyć bezpieczne usuwanie sprzętu.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Niedostępne funkcje DirectX Playerasdasd 6 3862 25.04.2019 17:10
Ostatni post: Playerasdasd
  Problem z płynnością uruchamiana menu kontekstowego Tomsm 0 759 24.04.2019 10:55
Ostatni post: Tomsm
  Długi czas bootowania windows 10 torcher15 0 3428 23.04.2019 20:23
Ostatni post: torcher15
  Przeniesienie wolnego miejsca na koniec dysku goblin 2 3507 23.04.2019 16:58
Ostatni post: stens
  nie uruchamia systemu dysku z kieszeni dvd matrix10000 4 1173 22.04.2019 02:47
Ostatni post: Illidan
  Przypadkowo scalone foldery - Windows 10 Tazz 10 6998 20.04.2019 17:03
Ostatni post: Squeazz
  Darmowe środowisko do symulacji FPGA (VHDL) Physicist 0 3183 20.04.2019 14:23
Ostatni post: Physicist
  Problem z trybem awaryjnym AlanDn 1 3251 18.04.2019 14:06
Ostatni post: Kurp55
  Sterowniki do Canon ip1800 na Linux Mint 19 Mariochom 1 3339 15.04.2019 20:37
Ostatni post: Michu_PL
  Bluescreen po dwukrotnym formacie Windows 10 jokeshyy 13 7139 13.04.2019 15:16
Ostatni post: jokeshyy
  Internet Download Manager problem z pobieraniem. marhyl 2 3466 12.04.2019 17:45
Ostatni post: marhyl
  PC kernell żużycie dysku obciążone Mrowa503 3 3777 11.04.2019 19:24
Ostatni post: Mrowa503
Cry Pakiet Office sie popsul prosze o pomoc minusplus 2 3453 09.04.2019 12:06
Ostatni post: minusplus
  Problem z odtworzeniem płyty Xardox93 0 3276 07.04.2019 13:37
Ostatni post: Xardox93
  Tworzenie Multibootowalnego Pendrive z różnymi systemami (Windows, Linux) Illidan 1 3778 04.04.2019 06:07
Ostatni post: pieterman09