Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc

#1
Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
Witam , dzisiaj złożyłem komputer z nowymi częściami płytą główna , procesorem i ramem ( i3 2120 , H61m-p20 g3 , Ram 4gb goodram )
Po złożeniu bios nie startuje tylko włącza się biała kreska w lewym górnym rogu a w prawym dolnym jest cyfra "99". Naprawdę proszę o pilną pomoc.
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
reszta sprzętu ? Pokaż zdjęcie tego ?
Nie pomagam na PW.
 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
(31.05.2012, 19:56)MŁODY_WIŚLAK(HD) napisał(a): reszta sprzętu ? Pokaż zdjęcie tego ?

procesor : i3 2120
mobo : h61m-p20
ram: 4gb ddr3 goodram
zasilacz: feel 2 400w
dwa dyski: segate barracuda 80gb i Western Digital Caviar 250GB




Dodam instalowałem windowsa na dysku ale przerwałem przed rozpoczęciem "uruchamianie instalacji" , przerwałem w sensie z listwy wyłączyłem , ale jakby nawet system był zrąbany to bios normalnie powinien się uruchomić
 System operacyjny: windows_seven Przeglądarka: chrome
#4
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
Sprawdź na markowym zasilaczu. O ile będzie jeszcze co sprawdzać.
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#5
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
(31.05.2012, 21:05)muflon37 napisał(a): Sprawdź na markowym zasilaczu. O ile będzie jeszcze co sprawdzać.

Nie mam żadnego innego zasilacza ale pod stary zestaw podłączam i działa

Myślisz że zasilacz mógł coś uszkodzić ? nie było żadnego spięcia , nic. Zresztą powinien uciągnąć moją konfiguracje z tego co mi mówiono.
 System operacyjny: windows_seven Przeglądarka: chrome
#6
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
Idź do serwisu.
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#7
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
(31.05.2012, 21:24)muflon37 napisał(a): Idź do serwisu.

Naprawdę nie ma innej opcji ? serwis raczej sobie policzy.Masz jakieś przypuszczenia co się mogło stać ?
 System operacyjny: windows_seven Przeglądarka: chrome
#8
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
źle złożyłeś komputer.
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#9
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
(31.05.2012, 21:31)muflon37 napisał(a): źle złożyłeś komputer.

Dobra przypomniało mi się wyciągnąłem jakaś zwrotkę ( przy wyłączonym oczywiście ) a potem włożyłem ją od nowa i właśnie po tym wyskakuje ten błąd , tak mi się wydaje bo była to ostatnia rzecz przed tym błędem

Czy to może być przyczyną? ogólnie jutro złoże go od nowa z pomocą kolegi który zna się lepiej niż ja.
A i jeszcze jedno przed włączeniem komputera prócz tej zwrotki zdjąłem radiator z procesora i włożyłem go prawidło.Pisze wszystko co wiem i co robiłem przed usterką być może kogoś naprowadzę na popełnione błędy
 System operacyjny: windows_seven Przeglądarka: chrome
#10
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
Skoro to nowy sprzęt to zapewne masz instrukcję do płyty głównej.
Znajdź w instrukcji co ta zworka robi, zapoznaj się z opisem, możesz zapodac tez to wzsytko na forum może to przyczyna.
 System operacyjny: windows_seven Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
w prawym dolnym rogu 99migajaca kreska w lewym gornym rogukomputer nie bootuje w lewym rogu cyfry sie liczakomputer nie wlacza sie w lewym gornym rogubiala kreska w lewym gornym rogubiała kreska w lewym górnym roguprawy dolny rog 99uszkodzona kostka biosuwłączanie komputera biała kreskadolny prawy róg 99

Podobne wątki (Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Sad Biała kreska na czarnym tle. pecetowiec 10 12219 06.08.2012, 18:07
Ostatni post: pecetowiec
  dziwna kreska na ekranie laptopa garus7253 1 2277 03.08.2012, 15:04
Ostatni post: muflon37
Cry Płyta główna nie startuje poprawnie za pierwszym razem,a za 3 lub nawet 6. Sony13 1 1385 29.07.2012, 12:34
Ostatni post: Sony13

Skocz do:


Wybrane wątki (Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Lagi lapka CzeCzeN 2 16685 22.08.2012 04:10
Ostatni post: resont
  Czy mój sprzęt da radę z CrossFireX ? resont 26 26674 22.08.2012 03:09
Ostatni post: resont
Ściana Myszka przestaje reagować wdowa_tychy 0 12368 22.08.2012 01:19
Ostatni post: wdowa_tychy
  karta graficzna do phenom II 965 marchena666 13 20350 21.08.2012 22:57
Ostatni post: Patrykx12
  Radeon 9600 problem z grami BlackDeath 15 18744 21.08.2012 22:42
Ostatni post: BadBoy001
  IBM Lenovo M58 sff pionowo Scoff 2 40576 21.08.2012 21:34
Ostatni post: Scoff
Scared Losowe zwiechy i BSODy Kubo_O 5 10218 21.08.2012 21:14
Ostatni post: Grisz
  Czy da się go jeszcze uratować? jaroosz 3 6293 21.08.2012 21:12
Ostatni post: Grisz
Sad nie mogę otwożyć partycji. mt1996 6 10155 21.08.2012 20:09
Ostatni post: ludzikk
  kupno nowej kart graficznej , jaka ? xboxmen 5 10376 21.08.2012 20:00
Ostatni post: Dyzajash
  Przegrzewanie się Toshiba Satellite A300 POMOCY! cptMichaaX 1 45487 21.08.2012 19:21
Ostatni post: Grisz
  problem przy odpalaniu win7 kamros 4 11089 21.08.2012 19:12
Ostatni post: Grisz
  Temperatura karty graficznej ostry121 13 20649 21.08.2012 18:56
Ostatni post: muflon37
Big Grin Sukces, HD6850 z biosem HD6870- Czy sekcja zasilania wytrzyma? wdowa_tychy 0 8980 21.08.2012 18:23
Ostatni post: wdowa_tychy
  ASUS X53TK czy Samsung NP305E5A ? magnum146 1 10019 21.08.2012 17:08
Ostatni post: Patrykoller