Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc

#11
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
(31.05.2012, 22:16)Givera napisał(a): Skoro to nowy sprzęt to zapewne masz instrukcję do płyty głównej.
Znajdź w instrukcji co ta zworka robi, zapoznaj się z opisem, możesz zapodac tez to wzsytko na forum może to przyczyna.

Sprawdziłem instrukcje , jest bardzo uboga , praktycznie jest tylko ubogo opisane podłączanie karty , procesora , dysków i przedniego panelu.
O zwrotce nic niema.

W załączniku macie jak wygląda ten błąd ( narysowałem go w paincie Szczerbol nie mam jak zrobić zdjęcia )


Załączone pliki Miniatury
   
 System operacyjny: windows_seven Przeglądarka: chrome
#12
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
Nie zwrotka tylko zworka...

Skąd wyciągnąłeś tą zworkę?

http://forum.dobreprogramy.pl/resetowani...67235.html

Przejrzyj to, może namajstrowałeś coś w biosie i trzeba go zresetować. Zobacz także dokładnie co z tą zworką (może wpiąłeś ją tak że resetuje cały czas bios- oczywiście jeżeli mowa o zworce na płycie głównej)
 System operacyjny: windows_seven Przeglądarka: firefox
#13
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
Dobra wyciągnąłem ram i jest odzew biosu to znaczy 3 długie dźwięki jeden po drugim. Możliwe że jest to uszkodzony ram ? a i zaraz po tym sygnale następuje wyłączenie komputera.

~Kartę graficzną (9600gt) podłączyłem do innego komputer i działa , z sprawdzeniem płyty i procesora będzie gorzej ale mam nadzieje że to tylko ram jest uszkodzony ale najlepiej że nic nie jest uszkodzone a tylko ja coś pominąłem przy podłączaniu


Tutaj macie zdjęcia ( słabej jakości ale zawsze coś ) :http://www.speedyshare.com/3PeBQ/201206.rar
 System operacyjny: windows_seven Przeglądarka: chrome
#14
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
Mogę się mylić ale bez kości ram chyba nie wystartuje Ci żaden komputer i wydaje mi się że dalej "zajedzie" z uszkodzoną pamięcią niż bez niej.
Nie rozumiem w sumie co piszesz bo najpierw mówisz że zacząłeś instalować windowsa (czyli wszystko było ok) a teraz znowu zastanawiasz się czy wszystko dobrze poskładałeś. Próbowałeś resetować bios?

Tak już przy okazji, nie jest najlepszym pomysłem wyłączanie komputera prosto z listwy (no chyba że zajdzie sytuacja krytyczna) a zwłaszcza jak coś się instaluje itp
 System operacyjny: windows_seven Przeglądarka: firefox
#15
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
(01.06.2012, 16:49)fiflak napisał(a): Mogę się mylić ale bez kości ram chyba nie wystartuje Ci żaden komputer i wydaje mi się że dalej "zajedzie" z uszkodzoną pamięcią niż bez niej.

trochę nie zrozumiałeś mojej wypowiedzi. Przeczytaj jeszcze raz , chodziło mi o to by zdiagnozować w czym leży problem i właśnie przypuszczam że leży w pamięci ram tylko czekam aż ktoś potwierdzi moje przypuszczenia.
 System operacyjny: windows_seven Przeglądarka: chrome
#16
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
Zrozumiałem co napisałeś i stwierdzam że bios może sygnalizować brak kości ram i w tym momencie się zatrzymać a to że przy włożonych pojawia się kreska i 99 wcale nie oznacza że kości są zepsute.
 System operacyjny: windows_seven Przeglądarka: firefox
#17
RE: Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc
(01.06.2012, 17:07)fiflak napisał(a): Zrozumiałem co napisałeś i stwierdzam że bios może sygnalizować brak kości ram i w tym momencie się zatrzymać a to że przy włożonych pojawia się kreska i 99 wcale nie oznacza że kości są zepsute.

Tak , masz racje. Procesor został sprawdzony [Sprawny] , Ram sprawdzony [Sprawny] , Płyta główna [Uszkodzona kostka biosu] już zgłoszone na gwarancje. Dziękuje wszystkim za chęć pomocy Krzywy
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
w prawym dolnym rogu 99migajaca kreska w lewym gornym rogukomputer nie bootuje w lewym rogu cyfry sie liczakomputer nie wlacza sie w lewym gornym rogubiala kreska w lewym gornym rogubiała kreska w lewym górnym roguprawy dolny rog 99uszkodzona kostka biosuwłączanie komputera biała kreskadolny prawy róg 99

Podobne wątki (Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Sad Biała kreska na czarnym tle. pecetowiec 10 12228 06.08.2012, 18:07
Ostatni post: pecetowiec
  dziwna kreska na ekranie laptopa garus7253 1 2277 03.08.2012, 15:04
Ostatni post: muflon37
Cry Płyta główna nie startuje poprawnie za pierwszym razem,a za 3 lub nawet 6. Sony13 1 1386 29.07.2012, 12:34
Ostatni post: Sony13

Skocz do:


Wybrane wątki (Bios nie startuje ! kreska w lewym górnym rogu ! Proszę o pilną pomoc)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Lagi lapka CzeCzeN 2 16729 22.08.2012 04:10
Ostatni post: resont
  Czy mój sprzęt da radę z CrossFireX ? resont 26 26739 22.08.2012 03:09
Ostatni post: resont
Ściana Myszka przestaje reagować wdowa_tychy 0 12395 22.08.2012 01:19
Ostatni post: wdowa_tychy
  karta graficzna do phenom II 965 marchena666 13 20409 21.08.2012 22:57
Ostatni post: Patrykx12
  Radeon 9600 problem z grami BlackDeath 15 18798 21.08.2012 22:42
Ostatni post: BadBoy001
  IBM Lenovo M58 sff pionowo Scoff 2 40605 21.08.2012 21:34
Ostatni post: Scoff
Scared Losowe zwiechy i BSODy Kubo_O 5 10244 21.08.2012 21:14
Ostatni post: Grisz
  Czy da się go jeszcze uratować? jaroosz 3 6307 21.08.2012 21:12
Ostatni post: Grisz
Sad nie mogę otwożyć partycji. mt1996 6 10177 21.08.2012 20:09
Ostatni post: ludzikk
  kupno nowej kart graficznej , jaka ? xboxmen 5 10401 21.08.2012 20:00
Ostatni post: Dyzajash
  Przegrzewanie się Toshiba Satellite A300 POMOCY! cptMichaaX 1 45519 21.08.2012 19:21
Ostatni post: Grisz
  problem przy odpalaniu win7 kamros 4 11114 21.08.2012 19:12
Ostatni post: Grisz
  Temperatura karty graficznej ostry121 13 20698 21.08.2012 18:56
Ostatni post: muflon37
Big Grin Sukces, HD6850 z biosem HD6870- Czy sekcja zasilania wytrzyma? wdowa_tychy 0 9004 21.08.2012 18:23
Ostatni post: wdowa_tychy
  ASUS X53TK czy Samsung NP305E5A ? magnum146 1 10045 21.08.2012 17:08
Ostatni post: Patrykoller