Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Brak internetu po mimo poprawnego połączenia z siecią

#1
Brak internetu po mimo poprawnego połączenia z siecią
Cześć
Tak jak w temacie, posiadam router axesstel mv410r.  Około tydzień temu na komputerze stacjonarnym przestały się ładować strony internetowe, i ogólnie każda aplikacja potrzebując dostępu do internetu zgłaszała jego brak, pomimo poprawnego połączenia (ikona w zasobniku nie ma żółtego trójkąta z wykrzyknikiem , ogólnie wszystko wygląda prawidłowo tak jak z przed tego zdarzenia). Komputer nie jest mój więc nie wiem czy ktoś nie wgrał jakiegoś szajsu i go tym nie uszkodził (w programy i funkcje nie widzę podejrzanych programów ). Czyściłem pliki cookies i rejestr programem ccleaner, nic to nie dało. Odinstalowałem antywirusa AVAST z tym samym skutkiem. Dodam jeszcze że router podłączony (ethernet/wifi) do mojego osobistego laptopa działa bezproblemowo.

logi z programów :

hijackthis
http://wklej.to/JBXRY

OTL 
http://wklej.to/o1Sbt
(nie nam się zbytnio na tym, więc mam nadzieje że pliki będą przydatne)

PS. system to Windows 7
 System operacyjny: windows_ten Przeglądarka: chrome
#2
RE: Brak internetu po mimo poprawnego połączenia z siecią
Reinstaluj sterowniki karty sieciowej. Czy problem występuje w innych sieciach?
"Każdego specjalistę da się zastąpić skończoną liczbą stażystów"
 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: Brak internetu po mimo poprawnego połączenia z siecią
Dzięki za odpowiedz
Aktualnie w czasie oczekiwania na jakąś odpowiedz uruchomiłem PC z płyty ratunkowej ( z czasopism Komputerświat i Cdaction) mają one przeglądarki. Oba systemy wykryły sieci i oba NIE mają internetu (choć tak jak w windowsie wykrywają sieć bez problemu). Nie mam innych źródeł internetu aby sprawdzić inne sieci
Zaraz wykonam porady kolegi wyżej

Reinstalacja sterowników też nic nie daje

Problem rozwiązany
 System operacyjny: windows_ten Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Brak internetu po mimo poprawnego połączenia z siecią)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak szybszego internetu w mieście... - czy można coś zaradzić? mt17 4 2705 12.03.2019, 22:54
Ostatni post: Boss-Meble
  Brak internetu Eldar 5 3716 29.01.2019, 14:25
Ostatni post: Bodzio Chomik
  Brak połączenia w programach typu GOG Galaxy, Steam, Origin itp. Luseg 0 3501 24.10.2018, 17:37
Ostatni post: Luseg

Skocz do:


Wybrane wątki (Brak internetu po mimo poprawnego połączenia z siecią)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Czy możliwe jest VDSL ? MichuVista 1 4349 29.06.2017 18:39
Ostatni post: Bodzio Chomik
  Internet lte czy warto ? Reyo1994 6 5935 29.06.2017 16:28
Ostatni post: milezo
  Wybór Internetu na "zadupie" TheCris 14 9910 29.06.2017 16:18
Ostatni post: milezo
  Wybór internetu dla studenta! Czarek09 11 9264 28.06.2017 12:33
Ostatni post: Lexan
  TP-LINK TD-W8970 zamiast Netiaspot locox 1 4368 27.06.2017 21:05
Ostatni post: Bodzio Chomik
  Pomoc w doborze karty wifi satanistic 4 4542 25.06.2017 17:15
Ostatni post: satanistic
  Pobieranie plików z lokalnego IP arczer100 0 4122 24.06.2017 13:37
Ostatni post: arczer100
  Jak usunąć wyszukiwarke homepage z Internet explorer ? Bartoss 2 890 23.06.2017 14:17
Ostatni post: broda99
  Pytanie o działanie kamery IP Olek96 3 7566 22.06.2017 15:16
Ostatni post: ~Anonim
  gmail sortuje maile od różnych osób w tej samej konwersacji OxyGenE 1 4524 22.06.2017 11:54
Ostatni post: insanebear
Ściana Port nie chce się otworzyć. gator996 2 4614 20.06.2017 10:15
Ostatni post: insanebear
  Google chrome wysoki kontrast bądź ciemne zdjęcia Tuckii 10 10116 19.06.2017 20:38
Ostatni post: samomir
  Brak internetu po kablu po burzy - WiFi działa dawid_v22 6 5328 19.06.2017 20:24
Ostatni post: samomir
  Konfiguracja TP link jako AP _amg_ 5 5105 19.06.2017 16:19
Ostatni post: Bodzio Chomik
  Problem z skonfigurowaniem Routera Zyzz3333 13 9597 19.06.2017 13:41
Ostatni post: Lexan