Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Brak internetu po mimo poprawnego połączenia z siecią

#1
Brak internetu po mimo poprawnego połączenia z siecią
Cześć
Tak jak w temacie, posiadam router axesstel mv410r.  Około tydzień temu na komputerze stacjonarnym przestały się ładować strony internetowe, i ogólnie każda aplikacja potrzebując dostępu do internetu zgłaszała jego brak, pomimo poprawnego połączenia (ikona w zasobniku nie ma żółtego trójkąta z wykrzyknikiem , ogólnie wszystko wygląda prawidłowo tak jak z przed tego zdarzenia). Komputer nie jest mój więc nie wiem czy ktoś nie wgrał jakiegoś szajsu i go tym nie uszkodził (w programy i funkcje nie widzę podejrzanych programów ). Czyściłem pliki cookies i rejestr programem ccleaner, nic to nie dało. Odinstalowałem antywirusa AVAST z tym samym skutkiem. Dodam jeszcze że router podłączony (ethernet/wifi) do mojego osobistego laptopa działa bezproblemowo.

logi z programów :

hijackthis
http://wklej.to/JBXRY

OTL 
http://wklej.to/o1Sbt
(nie nam się zbytnio na tym, więc mam nadzieje że pliki będą przydatne)

PS. system to Windows 7
 System operacyjny: windows_ten Przeglądarka: chrome
#2
RE: Brak internetu po mimo poprawnego połączenia z siecią
Reinstaluj sterowniki karty sieciowej. Czy problem występuje w innych sieciach?
"Każdego specjalistę da się zastąpić skończoną liczbą stażystów"
 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: Brak internetu po mimo poprawnego połączenia z siecią
Dzięki za odpowiedz
Aktualnie w czasie oczekiwania na jakąś odpowiedz uruchomiłem PC z płyty ratunkowej ( z czasopism Komputerświat i Cdaction) mają one przeglądarki. Oba systemy wykryły sieci i oba NIE mają internetu (choć tak jak w windowsie wykrywają sieć bez problemu). Nie mam innych źródeł internetu aby sprawdzić inne sieci
Zaraz wykonam porady kolegi wyżej

Reinstalacja sterowników też nic nie daje

Problem rozwiązany
 System operacyjny: windows_ten Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Brak internetu po mimo poprawnego połączenia z siecią)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Sad Internet działa bardzo wolno mimo dobrego połączenia sieciowego. xWiteQx 1 3872 14.08.2019, 05:01
Ostatni post: Bodzio Chomik
  Brak szybszego internetu w mieście... - czy można coś zaradzić? mt17 4 5295 12.03.2019, 22:54
Ostatni post: Boss-Meble
  Brak internetu Eldar 5 5827 29.01.2019, 14:25
Ostatni post: Bodzio Chomik

Skocz do:


Wybrane wątki (Brak internetu po mimo poprawnego połączenia z siecią)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Gdzie Mogę Zarobić Leppok111 3 5620 09.04.2018 13:29
Ostatni post: Magiczny jez
  Firefox 57.0.3 po aktualizacji bietek 6 7188 08.04.2018 13:44
Ostatni post: Bodzio Chomik
  Nie działają strony www TomekTomek5000 20 15724 04.04.2018 00:01
Ostatni post: Bodzio Chomik
  Problem z odblokowywaniem portów. IXerPL 8 5485 03.04.2018 15:42
Ostatni post: Michu_PL
Big Grin Internet przez modem 56K!? - dostawcy inni niż TPSA Squeazz 1 5360 02.04.2018 19:26
Ostatni post: Bodzio Chomik
Ściana Wysoki PING w grze, idealne połączenie! damoon3321 12 22559 31.03.2018 22:03
Ostatni post: wp4pl
  Problem z lagami w jednej grze wp4pl 6 5189 31.03.2018 21:52
Ostatni post: wp4pl
Sad 1 maja 2018r Xmarks zostanie wyłaczony Lexan 3 4839 31.03.2018 20:55
Ostatni post: ~Anonim
  Słaby zasięg Internetu szopen555 11 9410 31.03.2018 13:51
Ostatni post: Bodzio Chomik
  Nie mogę wstawić filmiku na Wykopie lionelius 1 4832 28.03.2018 21:18
Ostatni post: ~Anonim
  Wysoki Ping/utrata pakietów xR0CKER 40 7391 27.03.2018 20:15
Ostatni post: narco
  dobry router do światłowodu Jarek1104 5 5774 26.03.2018 21:06
Ostatni post: Lexan
  Co się stało z witryną www.tvp.pl? dorian2t 6 6780 23.03.2018 15:13
Ostatni post: ~Anonim
Question SPAM z własnego maila. Jak to możliwe? Co za przyczyna? ~Anonim 6 7667 20.03.2018 11:54
Ostatni post: Bodzio Chomik
  Słaby zasięg wi fi a wzmacniacz razoorg 5 5252 19.03.2018 17:41
Ostatni post: ~Anonim