Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Brak połączenia - Modem Cisco EPC3010 - Multimedia Polska

#1
Ściana  Brak połączenia - Modem Cisco EPC3010 - Multimedia Polska
Bardzo proszę o pomoc.

Dzisiaj, kilka godzin temu, byli u mnie monterzy z Multimedia Polska zainstalować dostęp do sieci, jednak natrafiliśmy na dziwny błąd.

Otóż Multimedia używa do przesyłu sygnału modemów, z których sygnał może być później poprowadzony do innych urządzeń.
Ustawienia sieci są ustawiane dynamicznie, poprzez DHCP.

Jednak po podłączeniu do mojego komputera i po odpowiednim ustawieniu połączeń sieciowych, modem nie może pobrać żadnych ustawień.
Ale na laptopie techników wszystko działało.
Próbowali nawet podpiąć ten modem poprzez dołączony kabel USB.

Jedyny program zabezpieczający to pakiet Comodo, który został na czas podłączania wyłączony.
Technicy się poddali, doradzając mi abym w poniedziałek skontaktował się z technikami w biurze obsługi klienta.

Po ich wyjściu spróbowałem też podpiąć inna kartę sieciową, jednak nic to nie pomogło.

Proszę o radę. Chciałbym uniknąć reinstalacji systemu.

System Windows XP SP3 + najnowsze poprawki
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#2
RE: Brak połączenia - Modem Cisco EPC3010 - Multimedia Polska
- Sprawdzałeś przypisując statycznie adresy ?
- Masz możliwość wysłania zrzutów ekranu z konfiguracji na routerze ?
Ciekawe narzędzia, które pomogą Ci w optymalizacji i analizie stron.
[Obrazek: button.gif]
 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: Brak połączenia - Modem Cisco EPC3010 - Multimedia Polska
Cytat:- Sprawdzałeś przypisując statycznie adresy ?
- Masz możliwość wysłania zrzutów ekranu z konfiguracji na routerze ?
Atd2b: Zanim coś napiszesz - postaraj się zrozumieć to, co napisał autor.
Jakie adresy? Na jakim routerze?


Atautor: Pokaż SS z Menedżera urządzeń.
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#4
RE: Brak połączenia - Modem Cisco EPC3010 - Multimedia Polska
Do menadżera też zaglądaliśmy, wszystko gra.

Zapomniałem też dodać, że Internet od innego dostawcy, bez modemu, działa normalnie na obu testowanych kartach sieciowych.

Dołączam też zrzuty ustawień sieciowych.

Może trzeba zmienić coś w ustawieniach karty sieciowej? - Załączam zrzuty z opcjami.

[Obrazek: ba1b15f7a828ba29m.jpg]

[Obrazek: 09d6c84a0bf32d11m.jpg]

[Obrazek: bcde64de50c876bam.jpg]

[Obrazek: ca1b46fe3e28304dm.jpg]

[Obrazek: f8f9e7a8351206abm.jpg]
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#5
RE: Brak połączenia - Modem Cisco EPC3010 - Multimedia Polska
Zadzwoń jutro do Obsługi Klienta.
Nie pomagam na PW (ew. odpłatnie). 
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
Jak podawać logi
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.




 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#6
RE: Brak połączenia - Modem Cisco EPC3010 - Multimedia Polska
Problem rozwiązałem już wczoraj, ale nie miałem czasu o tym napisać.

Otóż, na jakiejś anglojęzycznej stronie, znalazłem rozwiązanie, które może w takich przypadkach pomóc. Jakiś technik, na innym forum, bardzo dziękował za tę radę, ponieważ przez kilka dni nie mógł podobnego problemu rozwiązać, a to pomogło.

1.Otwieramy menedżer urządzeń.
2.Widok>Pokaż ukryte urządzenia.
3.Sterowniki niezgodne z Plug and Play.
4.NetBIOS przez TCP/IP > zakładka Sterownik > Uruchamianie: Systemowy.

Restart systemu i modem połączył się od razu.

(Przed chwilą odnalazłem tę stronę, więc ją załączam, ponieważ jest tam opisanych jeszcze kilka innych ustawień, ale których jednak ja nie musiałem aplikować, gdyż tylko ta jedna funkcja była u mnie wyłączona)

http://windowsxp.mvps.org/dhcp.htm

Dodam, że jakiś program musiał mi to przełączyć, ponieważ na czystym, świeżo zainstalowanym systemie, opcja ta jest włączona.
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
cisco epc3010modem ciscocisco epc3010 instrukcjacisco epc3010 konfiguracjamodem cisco epc3010 instrukcjamultimedia modem ciscomodem cisco epc3010modem cisco multimediamultimedia brak internetuepc3010 konfiguracja

Podobne wątki (Brak połączenia - Modem Cisco EPC3010 - Multimedia Polska)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Question Przesiadka z "Multimedia Polska" na "Plus/Cyfrowy Polsat" - opinie użytkowników. ~Anonim 0 1764 01.04.2019, 15:50
Ostatni post: ~Anonim
  Brak połączenia z bazą danych na innym komputerze w sieci Pawes97 4 5529 21.09.2018, 12:54
Ostatni post: Illidan
  Brak połączenia internetowego po resecie systemu wojkub25i 11 12370 23.02.2018, 03:40
Ostatni post: Illidan

Skocz do:


Wybrane wątki (Brak połączenia - Modem Cisco EPC3010 - Multimedia Polska)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Nowa instalacja w domu cassini 5 6529 09.08.2018 20:46
Ostatni post: primabus
  Router obsługujący szybkie Wi-Fi W o j a k 5 6328 09.08.2018 20:44
Ostatni post: primabus
  Router z dużą ilością LAN czy mniejszą i wykorzystaniem switcha? adriano 1 5485 27.07.2018 20:04
Ostatni post: Bodzio Chomik
  Udostępnianie folderów w sieci lokalnej Windows 10 HOME Ajgor 7 13824 18.07.2018 10:48
Ostatni post: Michu_PL
  Nazwa.pl - VPS i domena - opinie, wskazówki, cena Bodzio Chomik 9 6013 05.07.2018 11:31
Ostatni post: Bodzio Chomik
  Serwer telefoniczny ze starego komputera Squeazz 8 7061 26.06.2018 11:00
Ostatni post: Illidan
  nie wyświetla mi się okienko z dostępnymi połączeniami wifi Tamex225 0 6522 22.06.2018 22:55
Ostatni post: Tamex225
  Sieć lokalna światłowodowa Kejsar 0 6094 05.06.2018 17:24
Ostatni post: Kejsar
  Podłączenie pulpitu zdalnego VPS Windows 2018 - błąd uwierzytelniania legolass97 2 2313 26.05.2018 21:25
Ostatni post: Radar
  Ataki DDoS Alpha_Centauri 10 12504 23.05.2018 10:03
Ostatni post: pleomati
  Jaki serwer NAS ? nebeu 1 6255 21.05.2018 14:39
Ostatni post: nebeu
  Problem z siecią LYCAMOBILE Salder 1 10039 17.05.2018 11:36
Ostatni post: Bodzio Chomik
  Nie wczytują się niektóre strony nebeu 3 7500 10.05.2018 10:00
Ostatni post: nebeu
Exclamation Router ~300zł nobleman 4 6781 07.05.2018 21:43
Ostatni post: Lexan
  Wyłączanie wi-fi przy starcie komputera KRISEK1337 8 6740 07.05.2018 21:24
Ostatni post: KRISEK1337