Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Brak wysyłania przy torrentach

#1
Brak wysyłania przy torrentach
Nie mogę rozwiązać problemu z wysłaniem torrentów. Ostatnio u tego samego operatora zmieniałem internet z radiowego na światłowód. Na początku wszystko było poblokowane, ale jak to zgłosiłem, powiedział, że da publiczne IP i będzie git. Jednak po kilku dniach wiem, że do końca tak nie jest. Na pewnym trackerze co chwilę mi wywala, że jestem niedostępny. W ciągu 2 dni ze wszystkich torrentów na liście (również z innych trackerów) wysłano niecałe 10MB, gdzie wcześniej na radiowym w ciągu dnia miałem kilka gigabajtów uploadu. Poodblokowywalem porty zarówno na moim routerze jak i w Esecie, jednak jak się zacznie coś wysłać jest to na zasadzie skoczy na chwilę do np. 100kb/s i zaraz jest zero i tak skacze przy niskich prędkościach. Widać, że by chciało wysyłać, ale coś jakby blokowało. Nie mówiąc o praktycznie zerowej widoczności peerów. Przy uruchamianiu Qbittorrent chwilę pokazuje, że jest brak połączenia, następnie normalnie pokazuje się zielona ikonka.

Co może być winowajcą, coś u mnie, czy dostawca czegoś nie jeszcze nie zrobił i nadal coś mi jeszcze blokuje?
Łącze się przez urządzenie Uplink GP501Z, jak na zdjęciu, który idzie do TP Linka Archer C7

[Obrazek: 7744078700_1604663166.jpg]
Prędkość neta
[Obrazek: 9203809000_1604662877.png]
 System operacyjny: windows_ten Przeglądarka: firefox
#2
-
Po 5 dniach wróciłem do domu i jak się okazuje problem tak samo jak wcześniej bez powodu sam powstał tak teraz się rozwiązał...cóż dziwny jest ten świat.
 System operacyjny: windows_eight Przeglądarka: chrome
#3
RE: Brak wysyłania przy torrentach
Zobaczyć jak jest w innej aplikacji do pobierania plików torrent. Zobaczyć podczas czystego rozruchu Windows. Zobaczyć też czy jest w routerze/modemie włączony firewall, jeśli tak to wyłączyć.
https://support.microsoft.com/pl-pl/help...in-windows
[Obrazek: 2019-09-05-23h15-00.png]
 System operacyjny: android Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Brak wysyłania przy torrentach)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Upload-Problem z prędkością wysyłania vRoyalsy 0 4019 13.09.2014, 19:06
Ostatni post: vRoyalsy
  Prdkość wysyłania - jaka jest w rzeczywistości ? Erdo 7 3085 10.01.2013, 23:06
Ostatni post: nomosz

Skocz do: