Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Configurator zabił moje forum

#1
Configurator zabił moje forum
[Obrazek: 4k58njO.png]Serwus,
Wgrałem na swoje forum paczkę emotek i po wgraniu stało się coś takiego. Co z tym fantem zrobić? Podmieniałem już configurator na starszy o kilka godzin - nic.
 System operacyjny: windows_ten Przeglądarka: chrome
#2
RE: Configurator zabił moje forum
I mamy sobie jakoś oczy wypatrzyć, żeby odczytać coś z tych czarnych mrówek na białym tle? Bo większego obrazka nie umiesz wrzucić?
Ajgor

Najnowszy klip mojego zespołu: TAMP - Hallelujah
 System operacyjny: windows_ten Przeglądarka: chrome
#3
RE: Configurator zabił moje forum
Panie kierowniku, prawym myszkiem na obrazek, otwórz w nowej karcie Wesoły Coś Panie zły dzień chyba, bo żółć leci do każdego, czasem niesłusznie.
 System operacyjny: windows_ten Przeglądarka: chrome
#4
RE: Configurator zabił moje forum
Przywracasz kopię forum i po sprawie.
[Obrazek: userbarpcf.gif]
 System operacyjny: windows_ten Przeglądarka: firefox
#5
RE: Configurator zabił moje forum
Problem w tym, że mam kopię z wczoraj, a dziś wgrałem przeszło 40 rozszerzeń i trochę się bawiłem. Nie da się tego ominąć?

Edit:
Backup nic nie dał. Vendor dalej szaleje.
 System operacyjny: windows_ten Przeglądarka: chrome
#6
RE: Configurator zabił moje forum
Nie nie da.
[Obrazek: userbarpcf.gif]
 System operacyjny: windows_ten Przeglądarka: firefox
#7
RE: Configurator zabił moje forum
Okej, więc wrzucam backup. Zdradzisz mi co poszło nie tak, dlaczego doszło do takiej sytuacji?

Backup nic nie pomógł - [Obrazek: cmw4gHA.png]

Co ja mam zrobić?
 System operacyjny: windows_ten Przeglądarka: chrome
#8
RE: Configurator zabił moje forum
Wszystko- niezgodność wersji; uszkodzone pliki dodatku itp
Takie zmiany robi się zawsze na testowej wersji forum.
[Obrazek: userbarpcf.gif]
 System operacyjny: windows_ten Przeglądarka: firefox
#9
RE: Configurator zabił moje forum
Rozumiem, mój błąd. Jednakże dlaczego teraz nawet jak wywalam forum z dedyka i wrzucam backup to jest to samo? Backup jest z przed zmian.
 System operacyjny: windows_ten Przeglądarka: chrome
#10
RE: Configurator zabił moje forum
Bo może nadpisujesz pliki, a nie kopiujesz na czysto?
 System operacyjny: android Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Configurator zabił moje forum)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Premium SMS pod moje wymagania? sebxx4 3 5324 12.09.2016, 21:19
Ostatni post: Emiel
  WP i Mingle forum - złe wyświetlenie forum dawswi1 2 4490 15.01.2013, 13:06
Ostatni post: dawswi1
  Wyciągnie ktoś mi tło z kanału youtube?Jest to moje konto. HESEE 2 2257 05.11.2011, 19:14
Ostatni post: HESEE

Skocz do:


Wybrane wątki (Configurator zabił moje forum)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Galeria wordpress Chr1stian 3 2489 18.09.2017 14:09
Ostatni post: dzikuu86
  wordpress - usunięcie widgetów na jednej podstronie Chr1stian 5 1076 17.09.2017 19:02
Ostatni post: Chr1stian
  łączenie strony z baza danych slawek0334 9 2915 11.09.2017 22:20
Ostatni post: Ajgor
  Martwa reCAPTCHA po update phpbb3 Tazz 2 854 25.08.2017 08:12
Ostatni post: Tazz
  Problem z bannerem w HTML Tazz 6 3205 18.08.2017 16:57
Ostatni post: Tazz
Exclamation Sporadyczna niedostępność strony natalia_kremy 10 6188 17.08.2017 13:05
Ostatni post: Marcin_84
  Jak z menu rozwijanego zrobić odsyłacz do strony html5 do swojej strony ? aktywny27 1 2721 17.08.2017 08:52
Ostatni post: insanebear
  Szablon Wordpress pancza 3 3043 04.08.2017 11:18
Ostatni post: ~Anonim
  Pomoc z ustawieniem serwerów i rekordów DNS Random 5 1325 23.07.2017 11:25
Ostatni post: Random
  Umieszczenie mapy Google Tazz 4 4521 19.07.2017 10:09
Ostatni post: insanebear
  Wordpress style są inne Ahmi 2 4088 07.07.2017 19:34
Ostatni post: danielKoor33
  Brak obrazka i tytułu pod linkiem intermel 2 3331 06.07.2017 11:09
Ostatni post: intermel
  Regułka na przyjazne linki Stare Gry 2 3851 20.06.2017 21:39
Ostatni post: Stare Gry
  CSS nie wczytuje się prawidłowo Ahmi 4 3939 20.06.2017 17:45
Ostatni post: insanebear
  Co ja robię źle w html? mianko 3 3535 20.06.2017 15:11
Ostatni post: insanebear