Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Excel - Funkcja JEŻELI

#1
Excel - Funkcja JEŻELI
Witam, mam problem z zadaniem w Excelu
Dokładnie chodzi o ilość kilometrów, w pierwszym wierszu wychodzi ale następne już nie;(

=JEŻELI($F$2="Warszawa";$C$18;JEŻELI($F$2="Łódź";$C$19;JEŻELI($F$2="Katowice";$C$20)))


Zadanie: klik
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Excel - Funkcja JEŻELI
=JEŻELI($F2="Warszawa";$C$18;JEŻELI($F2="Łódź";$C$19;JEŻELI($F2="Katowice";$C$20)))
Na szybko edytowałem komórkę G2 i wychodzi, ale nie sprawdzałem czy w innych scenariuszach się sprawdzi.
 System operacyjny: windows_seven Przeglądarka: chrome
#3
RE: Excel - Funkcja JEŻELI
dzięki, śmigaBeer
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Excel - Funkcja JEŻELI)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Excel, GIMP, Photoshop - nauka z książki? adi191 1 704 09.02.2020, 18:36
Ostatni post: Fix00ser
  Pobieranie rekordów z Facebook'a - MS Excel krisoo 1 2057 29.10.2019, 05:06
Ostatni post: broda99
Question "Excel 2007": Nie wychodzą kolory na wydrukach. Jaka przyczyna? Jak naprawić? ~Anonim 8 4046 14.01.2019, 16:47
Ostatni post: ~Anonim

Skocz do:


Wybrane wątki (Excel - Funkcja JEŻELI)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Win 10 na dysku przenośnym a gry NeroCM 6 2056 07.11.2019 22:27
Ostatni post: NeroCM
  Windows 10 Pro 32 bit a DDR3 Bogdan10 2 1785 07.11.2019 16:48
Ostatni post: stens
  Zamiana systemów miejscami i wynikły stąd problem optyma 8 2432 30.10.2019 11:04
Ostatni post: Illidan
  Czarny ekran przy włączeniu Win 10 AnPeter90 0 2020 29.10.2019 08:33
Ostatni post: AnPeter90
  Pobieranie rekordów z Facebook'a - MS Excel krisoo 1 2057 29.10.2019 05:06
Ostatni post: broda99
  Problem z 2 Dyskiem sjaniel 2 2306 23.10.2019 01:48
Ostatni post: sjaniel
  Aktualizacja sterowników podzespołów Nabesu 20 6362 19.10.2019 14:06
Ostatni post: audacet
  Jak zrobić bootowanego pendriva z system MAC aktywny27 2 2387 18.10.2019 15:49
Ostatni post: aktywny27
  Potężnie zlagowany Windows 10 + uruchomienia komputera w nocy Marcin.sz1998 5 802 18.10.2019 14:18
Ostatni post: Ajgor
  Zawieszenie systemu przy uruchomieniu [Windows 10] raxer 3 9178 15.10.2019 11:21
Ostatni post: damajenk93
  001 Game Creator pomoc promocyjne430 0 2301 13.10.2019 18:21
Ostatni post: promocyjne430
  AppModule.exe - Nie znaleziono punktu wejścia. DamiSo 0 2349 13.10.2019 12:46
Ostatni post: DamiSo
  win7 64bit problem sterowniki piesiunio1 1 2492 12.10.2019 17:18
Ostatni post: Armo
  Brak możliwości wyłączenia udostępniania juutuu 0 691 03.10.2019 16:30
Ostatni post: juutuu
  Netlimiter - program sie sam zamyka lukasssx 0 2482 30.09.2019 21:41
Ostatni post: lukasssx