Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Excel - Funkcja JEŻELI

#1
Excel - Funkcja JEŻELI
Witam, mam problem z zadaniem w Excelu
Dokładnie chodzi o ilość kilometrów, w pierwszym wierszu wychodzi ale następne już nie;(

=JEŻELI($F$2="Warszawa";$C$18;JEŻELI($F$2="Łódź";$C$19;JEŻELI($F$2="Katowice";$C$20)))


Zadanie: klik
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Excel - Funkcja JEŻELI
=JEŻELI($F2="Warszawa";$C$18;JEŻELI($F2="Łódź";$C$19;JEŻELI($F2="Katowice";$C$20)))
Na szybko edytowałem komórkę G2 i wychodzi, ale nie sprawdzałem czy w innych scenariuszach się sprawdzi.
 System operacyjny: windows_seven Przeglądarka: chrome
#3
RE: Excel - Funkcja JEŻELI
dzięki, śmigaBeer
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Excel - Funkcja JEŻELI)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Excel, GIMP, Photoshop - nauka z książki? adi191 1 1533 09.02.2020, 18:36
Ostatni post: Fix00ser
  Pobieranie rekordów z Facebook'a - MS Excel krisoo 1 2264 29.10.2019, 05:06
Ostatni post: broda99
Question "Excel 2007": Nie wychodzą kolory na wydrukach. Jaka przyczyna? Jak naprawić? ~Anonim 8 4349 14.01.2019, 16:47
Ostatni post: ~Anonim

Skocz do:


Wybrane wątki (Excel - Funkcja JEŻELI)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Windows 10 nie chce się uruchomić. Nicramx 0 796 01.10.2018 17:30
Ostatni post: Nicramx
  Brak Realteka, nie czytanie mikrofonu. Domanweb1 2 4081 28.09.2018 07:51
Ostatni post: Domanweb1
  Nie umiem zainstalować virtualbox 5.1.38 w win10 aktywny27 0 742 28.09.2018 00:01
Ostatni post: aktywny27
  Sprzedaż komputera a dane natka94 6 4427 27.09.2018 15:37
Ostatni post: Ajgor
  Jak zabezpieczyć plik "compressed zipped folder" hasłem? Baguette10 4 4545 27.09.2018 13:40
Ostatni post: Illidan
  Mozilla Firefox problem maze20lb 1 4141 26.09.2018 20:08
Ostatni post: maze20lb
  Problem z xp Graciano Pele 1 4014 26.09.2018 09:32
Ostatni post: Ajgor
Ściana Ciągła aktualizacja Defender Antywirus - KB2267602 ? DonOmar3 7 5666 26.09.2018 06:43
Ostatni post: DonOmar3
  Jak przeinstalować Windows 7 na laptopie? gamepad 8 4660 24.09.2018 14:33
Ostatni post: gamepad
  Problem z VC++ 2015 dantek321 2 4459 24.09.2018 13:32
Ostatni post: dantek321
  Zestaw słuchawkowy dla streamerów levanthai 0 3917 24.09.2018 04:39
Ostatni post: levanthai
  przenoszenie danych z pamięci zewnętrznej do komputera evita 1 4129 23.09.2018 21:35
Ostatni post: Officer Crabtree
  Uprawnienia dla odszyfrowania pulpitu Seliao90 0 3719 23.09.2018 10:08
Ostatni post: Seliao90
  Otwierające się nowe karty w przeglądarce i spowoloniony internet koziom 3 4008 22.09.2018 16:54
Ostatni post: koziom
  winload.efi i UEFI Mkill 6 5197 20.09.2018 23:13
Ostatni post: Mkill