Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Gigabyte s-series ga-p35-s3 na inteloskim chipsecie widzi tylko slave`a na ide

#1
Sad  Gigabyte s-series ga-p35-s3 na inteloskim chipsecie widzi tylko slave`a na ide
Mam w komputerze dysk sata oraz dwa dyski ide na tej samej taśmie. Jeden ustawiony na master a drugi na slave (zworkologia). Po wpięciu obydwu BIOS i system widzi tylko slave. Płyta główna Gigabyte s-series ga-p35-s3 na inteloskim chipsecie a dyski barracuda 7200 jeden 80 Gb a drugi 60 Gb. Co zrobić żeby chodziły obydwa?
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#2
RE: Gigabyte s-series ga-p35-s3 na inteloskim chipsecie widzi tylko slave`a na ide
w biosie może coś jest przestawione?
W tym królestwie potępienia nie ma chwały bez cierpienia!
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#3
RE: Gigabyte s-series ga-p35-s3 na inteloskim chipsecie widzi tylko slave`a na ide
bios jes na default
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#4
RE: Gigabyte s-series ga-p35-s3 na inteloskim chipsecie widzi tylko slave`a na ide
A na pewno kanał Primery/Secondary Master jest na Auto? sprawdź.
W tym królestwie potępienia nie ma chwały bez cierpienia!
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#5
RE: Gigabyte s-series ga-p35-s3 na inteloskim chipsecie widzi tylko slave`a na ide
Na pewno obydwa są na auto
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#6
RE: Gigabyte s-series ga-p35-s3 na inteloskim chipsecie widzi tylko slave`a na ide
a może któryś dysk jest padnięty?
W tym królestwie potępienia nie ma chwały bez cierpienia!
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#7
RE: Gigabyte s-series ga-p35-s3 na inteloskim chipsecie widzi tylko slave`a na ide
Na innej płycie działały oba tyle, że na innych taśmach
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#8
RE: Gigabyte s-series ga-p35-s3 na inteloskim chipsecie widzi tylko slave`a na ide
W takim razie sprawdź na innej taśmie.
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
gigabyte s series zmiana na ide

Podobne wątki (Gigabyte s-series ga-p35-s3 na inteloskim chipsecie widzi tylko slave`a na ide)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Przejściówka ide->sata nie wykrywa cd-romu hells1ng 3 4169 20.08.2012, 16:52
Ostatni post: Grisz
  Laptop - Hp Pavilov g series - Przepalił się ?? kuba333267 0 1288 08.08.2012, 12:57
Ostatni post: kuba333267
  Która z kart graficznych lepsza ASUS_ GT430 1GBczy AMD radeon HD 6700 series? michael1101 7 3305 06.08.2012, 14:06
Ostatni post: OrginalGangsta

Skocz do:


Wybrane wątki (Gigabyte s-series ga-p35-s3 na inteloskim chipsecie widzi tylko slave`a na ide)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Lagi lapka CzeCzeN 2 16709 22.08.2012 04:10
Ostatni post: resont
  Czy mój sprzęt da radę z CrossFireX ? resont 26 26720 22.08.2012 03:09
Ostatni post: resont
Ściana Myszka przestaje reagować wdowa_tychy 0 12387 22.08.2012 01:19
Ostatni post: wdowa_tychy
  karta graficzna do phenom II 965 marchena666 13 20384 21.08.2012 22:57
Ostatni post: Patrykx12
  Radeon 9600 problem z grami BlackDeath 15 18777 21.08.2012 22:42
Ostatni post: BadBoy001
  IBM Lenovo M58 sff pionowo Scoff 2 40596 21.08.2012 21:34
Ostatni post: Scoff
Scared Losowe zwiechy i BSODy Kubo_O 5 10237 21.08.2012 21:14
Ostatni post: Grisz
  Czy da się go jeszcze uratować? jaroosz 3 6300 21.08.2012 21:12
Ostatni post: Grisz
Sad nie mogę otwożyć partycji. mt1996 6 10169 21.08.2012 20:09
Ostatni post: ludzikk
  kupno nowej kart graficznej , jaka ? xboxmen 5 10393 21.08.2012 20:00
Ostatni post: Dyzajash
  Przegrzewanie się Toshiba Satellite A300 POMOCY! cptMichaaX 1 45506 21.08.2012 19:21
Ostatni post: Grisz
  problem przy odpalaniu win7 kamros 4 11106 21.08.2012 19:12
Ostatni post: Grisz
  Temperatura karty graficznej ostry121 13 20677 21.08.2012 18:56
Ostatni post: muflon37
Big Grin Sukces, HD6850 z biosem HD6870- Czy sekcja zasilania wytrzyma? wdowa_tychy 0 8996 21.08.2012 18:23
Ostatni post: wdowa_tychy
  ASUS X53TK czy Samsung NP305E5A ? magnum146 1 10036 21.08.2012 17:08
Ostatni post: Patrykoller