Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Hp Compaq 6000 Pro - Problem z uruchomieniem

#1
Hp Compaq 6000 Pro - Problem z uruchomieniem
Witam. Mam problem z komputerem. Początkowo po podłączeniu do prądu jest problem z jego uruchomieniem ( przyciskam przycisk od włączenia go, po czym startuje na pare sekund i się wyłącza i za ok. 2 sekundy się uruchamia i tak w kółko, aż załapie. Wtedy jest ok. Jednakże, gdy chciałem zainstalować system wyłączył się na logo windowsa 7. Próbowałem uruchomić na linuxie, lecz po naciśnięciu dowolnego przycisku wyłącza się. Komputer to HP Compaq 6000 Pro ( w obudowie leżącej). Za wszystkie popełnione błędy (ort,int) przepraszam .
 System operacyjny: windows_98_nt Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Hp Compaq 6000 Pro - Problem z uruchomieniem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Złożony komputer - problem z uruchomieniem czarny ekran metju92 28 679 01.02.2020, 20:06
Ostatni post: MonteCristo
  MSI H61M-P20 (G3) - Problem z uruchomieniem gi421 3 200 20.01.2020, 19:09
Ostatni post: SajorMuchodolski
  Wyłączanie się komputera po losowym czasie i problem z ponownym uruchomieniem Tiempo 1 193 12.01.2020, 13:46
Ostatni post: SajorMuchodolski

Skocz do:


Wybrane wątki (Hp Compaq 6000 Pro - Problem z uruchomieniem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Wyłączający sie monitor Witam Komornik 6 1159 28.06.2019 15:08
Ostatni post: MonteCristo
  router do systemu Windows 10(neostrada) jpol 1 589 27.06.2019 21:30
Ostatni post: Armo
  Problem z płytą główną endriuu151 2 557 25.06.2019 06:19
Ostatni post: pieterman09
  Wyłącza fazę w mieszkaniu po uruchomieniu komputera Elemental 4 535 24.06.2019 16:44
Ostatni post: MonteCristo
  Temperatura metal2000 3 587 20.06.2019 18:12
Ostatni post: metal2000
  Komputer wyłącza się szybko po wejsciu w windowsa kompuker 13 1342 19.06.2019 14:01
Ostatni post: MonteCristo
  Ekran się nie wyświetla dywor12 4 539 19.06.2019 09:46
Ostatni post: dywor12
  karta graficzna pudzian962 11 1043 19.06.2019 06:06
Ostatni post: pieterman09
  Dziwne błędy dawid8896 1 496 17.06.2019 21:17
Ostatni post: Armo
  Laptop padł. kinky 3 603 17.06.2019 06:18
Ostatni post: pieterman09
  Problem z odpaleniem Windowsa Magz25 20 1838 15.06.2019 11:12
Ostatni post: Magz25
  Wysokie zużycie zasilania/ 100% zuzycia karty v1nz0 0 532 13.06.2019 08:47
Ostatni post: v1nz0
  Restart komputera przy graniu viscious93 15 1402 09.06.2019 17:16
Ostatni post: MonteCristo
  Reboot and Select proper Boot device... dsv1337 3 607 09.06.2019 10:40
Ostatni post: Armo
  GTX nie pracuje w trybie pcie x16 zironx 11 1234 08.06.2019 16:20
Ostatni post: pieterman09