Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Komputer włącza sie dopiero po kilkunastu resetach

#1
Komputer włącza sie dopiero po kilkunastu resetach
Tak jak w temacie,trzeba go ciągle resetować aż się włączy.Potem jest tak, że gdy się już włącza to z powrotem się wyłącza ale wtedy o wiele łatwiej jest mu się uruchomić.Jak już się włączy to wszystko jest ok i jak się jakby "rozgrzeje" to po resecie uruchamia się normalnie.Co może być nie tak?Zasilacz?Bo wydaje się jakby nie dostawał prądu(dopiero po pewnym czasie(tak mi się wydaje))A może to dysk twardy, bo często jak uruchamiam komputer to wydobywają się z niego dziwne dźwięki(jakby tarcze tarły o siebie).Proszę pomóżcie!
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#2
RE: Komputer włącza sie dopiero po kilkunastu resetach
Podstawowe pytanie: Jaki config (i zasilacz) Wesoły
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#3
RE: Komputer włącza sie dopiero po kilkunastu resetach
Oprócz konfiguracji i mocy, marki zasilacza daj screen z HWMonitor. Sprawdź dysk (dyski) twarde HDTune. Daj screen z zakładki Health.
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#4
RE: Komputer włącza sie dopiero po kilkunastu resetach
Cytat:Sprawdź dysk (dyski) twarde HDTune.
z dyskiem twardym nie ma to na pewno nic wspolnego.

Tutaj albo padla plyta glowna albo zasilacz jest na wykonczeniu, ewentualnie problem z ramem ale na pewno nie jest to wina hdd.
 System operacyjny: windows_vista Przeglądarka: firefox
#5
RE: Komputer włącza sie dopiero po kilkunastu resetach
Kiedy instalowałeś system, może nie masz sterów od płyty głównej itp. Miałem podobny problem.
 System operacyjny: windows_vista Przeglądarka: firefox
#6
RE: Komputer włącza sie dopiero po kilkunastu resetach
[Obrazek: hdtune1.th.jpg]

[Obrazek: hdtune2.th.jpg]

[Obrazek: hwmpop.th.jpg]

Zasilacz mam jakiś L&C technology i pisze że max to 280 W,płyta główna AsRock AGP 8x a co do sterowników:system miałem dłuższy czas i dopiero po pewnym czasie zaczęło tak się dziać
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#7
RE: Komputer włącza sie dopiero po kilkunastu resetach
ASRock? I wszystko jasne zobacz czy twoje kondensatory na płycie głównej nie wyglądają w ten sposób:

[Obrazek: 89c496e4bc738d13.jpg]
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#8
RE: Komputer włącza sie dopiero po kilkunastu resetach
3 z nich wyglądają podobnie(są takie wybrzuszone)ale reszta jest normalna.To muszę teraz wymienić płytę główną?
Czytałem właśnie poradnik jak wymienić kondensatory.Tak właśnie zrobię.Dzięki za pomoc!
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#9
RE: Komputer włącza sie dopiero po kilkunastu resetach
Czyli masz spuchnięte kondensatory, zła wiadomość jest taka że nie tylko należy wymienić te trzy uszkodzone ale wszystkie o tej samej pojemności, ponieważ reszta też pójdzie w niedługim czasie. Możesz zrobić to sam w domu jeżeli masz chociaż minimalne pojęcie o lutowaniu (trzeba uważać żeby nie przegrzać żadnej ze ścieżek na MB ani jej nie przerwać bo wtedy po zawodach). Jeżeli nie to niech ktoś to zrobi kto się na tym zna. Koszt kondensatora nie jest wysoki zapewne są to 1000 uF na 6.3V w Gdańsku jeden kosztuje ok. 50 groszy.

Tak więc życzę powodzenia Wesoły
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
komputer włącza sie po reseciekomputer włącza się po kilku resetachjak uruchamiam komputer to wlaczami sie auromatycznie resetkomputer się załancza dopiero po twardym reseciekomputer uruchamia sie po reseciekomputer wlacza mi sie dopiero po kilkunastu resetachkomputer wlacza sie ppo kilku resetachzasilacz wlacza sie dopiero pewnym czasie

Podobne wątki (Komputer włącza sie dopiero po kilkunastu resetach)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Po zainstalowaniu sterowników karty graficznej, komputer po resecie nie włącza się ChesteRox 18 20653 18.08.2012, 21:52
Ostatni post: ChesteRox
Cry Komputer nie włącza się na nowym OCZ ModXStream Pro 600W modular SLI PSU wertyu 6 2627 18.08.2012, 21:08
Ostatni post: proallone14
  Komputer się nie włącza Wojew 12 3957 17.08.2012, 22:15
Ostatni post: Grisz

Skocz do:


Wybrane wątki (Komputer włącza sie dopiero po kilkunastu resetach)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Lagi lapka CzeCzeN 2 17021 22.08.2012 04:10
Ostatni post: resont
  Czy mój sprzęt da radę z CrossFireX ? resont 26 27207 22.08.2012 03:09
Ostatni post: resont
Ściana Myszka przestaje reagować wdowa_tychy 0 12612 22.08.2012 01:19
Ostatni post: wdowa_tychy
  karta graficzna do phenom II 965 marchena666 13 20772 21.08.2012 22:57
Ostatni post: Patrykx12
  Radeon 9600 problem z grami BlackDeath 15 19143 21.08.2012 22:42
Ostatni post: BadBoy001
  IBM Lenovo M58 sff pionowo Scoff 2 40784 21.08.2012 21:34
Ostatni post: Scoff
Scared Losowe zwiechy i BSODy Kubo_O 5 10422 21.08.2012 21:14
Ostatni post: Grisz
  Czy da się go jeszcze uratować? jaroosz 3 6407 21.08.2012 21:12
Ostatni post: Grisz
Sad nie mogę otwożyć partycji. mt1996 6 10356 21.08.2012 20:09
Ostatni post: ludzikk
  kupno nowej kart graficznej , jaka ? xboxmen 5 10604 21.08.2012 20:00
Ostatni post: Dyzajash
  Przegrzewanie się Toshiba Satellite A300 POMOCY! cptMichaaX 1 45728 21.08.2012 19:21
Ostatni post: Grisz
  problem przy odpalaniu win7 kamros 4 11312 21.08.2012 19:12
Ostatni post: Grisz
  Temperatura karty graficznej ostry121 13 21047 21.08.2012 18:56
Ostatni post: muflon37
Big Grin Sukces, HD6850 z biosem HD6870- Czy sekcja zasilania wytrzyma? wdowa_tychy 0 9178 21.08.2012 18:23
Ostatni post: wdowa_tychy
  ASUS X53TK czy Samsung NP305E5A ? magnum146 1 10227 21.08.2012 17:08
Ostatni post: Patrykoller