Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Laptop Sony VAIO- Brak dźwięku

#1
Laptop Sony VAIO- Brak dźwięku
Po aktualizacji z Windowsa 8 do Windows'a 8.1 nie działa dźwięk próba automatycznej aktualizacji sterowników kończy się napotkaniem problemu , przy próbie instalacji przez Slim Drivers kończy się komunikatem : zamknij program i spróbuj ponownie


Chodzi tutaj o Audio Device on High Definition Audio Bus które za nic nie chce współpracować

Karta dźwiękowa Realtek .ale dokładnie jaka nie mam jak sprawdzić .bo pisze że jej nie ma

Model laptopa: SONY VAIO SVE1512M6EB

W załącznikach widać mniej więcej jak to wygląda


Załączone pliki Miniatury
           
 System operacyjny: windows_eight Przeglądarka: chrome
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
brak głosu w laptopie sony vaionie dziala dzwiek sony vaionie działa dźwięk w laptopie sony vaionie ma glosu windows 8.1 sonyproblem z dżwiękiem sony vaiosony vaio brak dzwiekusony vaio brak dzwieku win 8sony vaio nie działa dzwięk

Podobne wątki (Laptop Sony VAIO- Brak dźwięku)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak dźwięku - słuchawki JBL450BT Ashe 1 3252 31.05.2018, 17:47
Ostatni post: Illidan
  problem z odzyskaniem ustawien fabrycznych notebooka Sony Vaio drx8888 5 1112 01.09.2017, 17:02
Ostatni post: ~Anonim
Exclamation Brak dźwięku w Windows 10 Serin 2 5965 13.11.2016, 13:24
Ostatni post: Braciaszka

Skocz do:


Wybrane wątki (Laptop Sony VAIO- Brak dźwięku)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  SketchUp i Teamspek - problem krakow2000 0 3454 26.11.2017 10:44
Ostatni post: krakow2000
  ctrl+v dla treści z Worda działa tylko w obrębie Worda asobo 0 3642 26.11.2017 00:31
Ostatni post: asobo
Cry Nieudane przywracanie systemu win 8 nati668 2 3830 24.11.2017 18:56
Ostatni post: nati668
  błąd 0xc0000142 office 2016 szakal87 2 5228 24.11.2017 15:23
Ostatni post: ~Anonim
  Restart komputera w losowych momentach Pagdzis 13 14924 23.11.2017 14:22
Ostatni post: maroni003
  BRAK ZAINSTALOWANEGO URZĄDZENIA WYJŚCIOWEGO AUDIO - WIN7 uniwersal 19 46892 23.11.2017 00:25
Ostatni post: jakis_tam
  Duża czcionka na stronach google newman 3 3964 22.11.2017 20:37
Ostatni post: broda99
  Bardzo powolne kopiowanie plików na WIN10 leeway 3 9520 22.11.2017 09:48
Ostatni post: Michu_PL
  Zauważalne spowolnienie systemu po wstrzymanej instalacji niechcianego programu Kabanosik69 6 4346 21.11.2017 20:28
Ostatni post: Kabanosik69
  zablokowany klucz Office 2010 standard szakal87 1 4109 20.11.2017 14:28
Ostatni post: broda99
  Nie rozpoznano urządzenia USB - Młodyy 4 3721 20.11.2017 07:51
Ostatni post: broda99
  Bitlocker nie widzi dysku HDD PumpingBoy 1 4045 20.11.2017 00:41
Ostatni post: PumpingBoy
  Komputer się nie włącza Deseury 3 4017 19.11.2017 05:01
Ostatni post: broda99
  Uszkodzony Windows lionelius 30 12250 17.11.2017 06:18
Ostatni post: broda99
Ściana Audio dla wyświetlaczy Intel(R) xzjawa 7 7635 16.11.2017 08:13
Ostatni post: ~Anonim