Świąteczny konkurs PC Format zakończony. Zwycięzcy zostali wyłonieni. Zainteresowanych zapraszamy do NEWSA.


Użytkownicy przeglądający ten wątek: 1 gości

Nie ładuje systemu windows xp

#1
Nie ładuje systemu windows xp
Cześć,
od pewnego czasu mam problem z moim xp.
Kiedy włączam komputer moment ładowania systemu trwa bardzo długo, czasami zdarza się, że po jakimś czasie system uruchomi się jednak wtedy wolno pracuje.
Zawsze pomaga restart komputera podczas tego ładowania i wtedy uruchamia się już normalnie.
Chciałbym dowiedzieć się co jest przyczyna i jak rozwiązać ten problem???
Z góry dzięki za odpowiedz

Pozdrawiam
Microsoft Windows 7 Home Premium 64 bit, Gigabyte Technology GA-M68M-S2P, AMD Phenom™ 9500 Quad-Core Processor 2210Mhz, ASUS EAH4670 series, Realtek HD Audio output,
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#2
RE: Nie ładuje systemu windows xp
Przyczyn tego może być wiele od siadającego dysku po zawirusowany komputer. Sprawdzałeś komputer pod względem wirusów?
 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: Nie ładuje systemu windows xp
Cytat:od pewnego czasu mam problem z moim xp.
Od pewnego sczasu ą dość wysokie temperatury - sprawdziłeś jak w tych warunkach "ma się" twój komp- HWMonitor>> Google ?
Nie pomagam na PW (ew. odpłatnie).  
I osobom z roszczeniowym podejściem. I osobom niedbającym o poprawność językową.
INFO: Jak podawać logi, Forum PC Format > Ważne ogłoszenia > Wprowadzenie - jak odpowiednio opisać problem.
Jeśli nie odpowiadam w danym wątku przez >3 dni - proszę o przypomnienie na PW z linkiem do wątku w treści.


 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#4
RE: Nie ładuje systemu windows xp
Skanowanie programem Kaspersky Internet Security nie wykazało jakiś problemów czy wirusów.
Jeżeli chodzi o HWMonitor to wszystkie parametry są w normie.
Microsoft Windows 7 Home Premium 64 bit, Gigabyte Technology GA-M68M-S2P, AMD Phenom™ 9500 Quad-Core Processor 2210Mhz, ASUS EAH4670 series, Realtek HD Audio output,
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
nie ładuje się system xpnie ładuje systemu xpsystem windows xp nie ładuje sięwindows xo nie laduje systemuwindows xp home się nie ładujewindows xp nie laduje systemu xp nie ładuje się

Podobne wątki (Nie ładuje systemu windows xp)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  System się nie ładuje gln 5 1257 24.10.2016, 23:51
Ostatni post: kamel16
Exclamation Windows 10 Home - Nie można nawiązać połączenia z usługą Systemu Windows Cuncello 6 949 26.07.2016, 14:45
Ostatni post: Cuncello
Ściana "Kluczowy" problem z Windows 10 (Windows 8) - instalacja systemu picasa 7 2798 01.10.2015, 16:22
Ostatni post: stens

Skocz do:


Wybrane wątki (Nie ładuje systemu windows xp)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Toshiba C50D-B-120 Instalacji Windows 7 WujekKemot 0 1364 02.11.2015 13:03
Ostatni post: WujekKemot
  [Problem] Logowanie usługi użytkowników nie powiodło się. broneq00 0 610 01.11.2015 17:16
Ostatni post: broneq00
  Program do zarządzania ekranami KarmiPL 0 1256 01.11.2015 11:57
Ostatni post: KarmiPL
  Po uruchomieniu komputera nie działa internet KarmiPL 0 480 01.11.2015 11:49
Ostatni post: KarmiPL
  Jak profesjonalnie wyczyścić / odświeżyć system? Download-er 41 7022 31.10.2015 22:18
Ostatni post: maciek777
  Nie mogę zainstalować CCleanera ladysherlockian 1 2798 31.10.2015 16:44
Ostatni post: kepik
  Obraz systemu win 7 greg8403 1 1401 31.10.2015 13:40
Ostatni post: Kurp55
  Problem z usunięciem programu z panelu sterowania kosa474 5 1027 31.10.2015 12:45
Ostatni post: Lola32
  Jak ustawić obroty wentylatora? ElOso 7 1320 31.10.2015 11:06
Ostatni post: Fix00ser
  Brak dźwięku na yotube, odtwarzacz OK DJDawko 0 1325 31.10.2015 01:39
Ostatni post: DJDawko
  [Ubuntu]Głupi format - odzyskiwanie plików Bak 6 1926 30.10.2015 21:15
Ostatni post: Bak
  Hiro macro skrypt TOPENDAR 0 1512 30.10.2015 17:56
Ostatni post: TOPENDAR
  The Bat! problem z pocztą gmail kozunia 0 1582 30.10.2015 11:10
Ostatni post: kozunia
  Brak dostępu do localhosta w xamppie. Pomimo, że ostatnio był. Trojan3000 2 1574 29.10.2015 10:30
Ostatni post: Trojan3000
  Tworzenie partycji recovery Lenovo RaQ 6 3172 28.10.2015 13:02
Ostatni post: RaQ