Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Nie wyświetlają się widgety w wordpres 4.8.3

#1
Nie wyświetlają się widgety w wordpres 4.8.3
Witam. Gdy kliknąłem w menu widgety jak i również to samo dotyczy menu tło to wyświetla mi sie białą strona 
Poniżej wklejam wszystkie zainstalowane wtyczki
Add to Circle Widget
Akismet Anti-Spam
All in One SEO Pack
Better WordPress Google XML Sitemaps
Breadcrumb NavXT
CKEditor for WordPress
Custom Google Plus Feed
Disqus Comment System
Easy Plugin for AdSense
Facebook Comments Plugin
Google Analytics
Google Analytics for WordPress by MonsterInsights
Google Plus
Google Plus Badge Widget
Jetpack z WordPress.com
Like FB
New Facebook FanBox Widget
PC Hide Pages
Plugin Security Scanner
WP Database Backup

Q2W3 Fixed Widget

SEO SearchTerms Admin
Shareaholic | share buttons, analytics, related content
UpdraftPlus - Backup/Restore
WP Missed Schedule Posts
Widget Logic
WordPress Popular Posts
Yet Another Related Posts Plugin
Yoast SEO

Zgoda na Cookies
Zpp Widget

Za wszystkie odpowiedzi i wszelką pomoc z góry dziękuje. 
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Nie wyświetlają się widgety w wordpres 4.8.3
Może masz AdBlocka?
 System operacyjny: android Przeglądarka: chrome
#3
RE: Nie wyświetlają się widgety w wordpres 4.8.3
Mam adblocka na google chrome ale na innych przeglądarkach nie mam i tam też jest to samo czyli nie wyświetlają się widgety
 System operacyjny: windows_seven Przeglądarka: chrome
#4
RE: Nie wyświetlają się widgety w wordpres 4.8.3
Witam. Problem rozwiązany.Wyłączyłem wszystkie wtyczki i po kolei je włąnczałem i okazało siś, że po wyłączeniu wtyczki ck editor widgety się wyświetlają tylko teraz nie wiem jaką wtyczka zastapić ck editor.
Jeśli ktos zna inna z tymi samymi funkcjami to będę wdzięczny za podanie nazwy.
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Nie wyświetlają się widgety w wordpres 4.8.3)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Na pinterest nie wyświetlają się moje artykuły lionelius 0 3051 04.09.2015, 17:49
Ostatni post: lionelius
  YouTube i polecane filmiki - nie wyświetlają się WojtekWM 0 1875 14.03.2014, 21:18
Ostatni post: WojtekWM
Scared [Laptop] [wi-fi] Jest połączenie z internetem ale strony sie nie wyświetlają kubaxx2 2 3642 12.12.2011, 13:29
Ostatni post: PanKazik

Skocz do:


Wybrane wątki (Nie wyświetlają się widgety w wordpres 4.8.3)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Firefox 57.0.3 po aktualizacji bietek 6 5866 08.04.2018 13:44
Ostatni post: Bodzio Chomik
  Nie działają strony www TomekTomek5000 20 12857 04.04.2018 00:01
Ostatni post: Bodzio Chomik
  Problem z odblokowywaniem portów. IXerPL 8 4264 03.04.2018 15:42
Ostatni post: Michu_PL
Big Grin Internet przez modem 56K!? - dostawcy inni niż TPSA Squeazz 1 4071 02.04.2018 19:26
Ostatni post: Bodzio Chomik
Ściana Wysoki PING w grze, idealne połączenie! damoon3321 12 19089 31.03.2018 22:03
Ostatni post: wp4pl
  Problem z lagami w jednej grze wp4pl 6 3962 31.03.2018 21:52
Ostatni post: wp4pl
Sad 1 maja 2018r Xmarks zostanie wyłaczony Lexan 3 3718 31.03.2018 20:55
Ostatni post: ~Anonim
  Słaby zasięg Internetu szopen555 11 7483 31.03.2018 13:51
Ostatni post: Bodzio Chomik
  Nie mogę wstawić filmiku na Wykopie lionelius 1 3677 28.03.2018 21:18
Ostatni post: ~Anonim
  Wysoki Ping/utrata pakietów xR0CKER 40 6407 27.03.2018 20:15
Ostatni post: narco
  dobry router do światłowodu Jarek1104 5 4458 26.03.2018 21:06
Ostatni post: Lexan
  Co się stało z witryną www.tvp.pl? dorian2t 6 5412 23.03.2018 15:13
Ostatni post: ~Anonim
Question SPAM z własnego maila. Jak to możliwe? Co za przyczyna? dawidsab 6 6073 20.03.2018 11:54
Ostatni post: Bodzio Chomik
  Słaby zasięg wi fi a wzmacniacz razoorg 5 4128 19.03.2018 17:41
Ostatni post: ~Anonim
  Internet 150Mb/s a pobieranie tylko do 100Mb/s majong12 3 3833 19.03.2018 15:24
Ostatni post: Bodzio Chomik