Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Pluginy do ePSXe 1.7.0

#1
Pluginy do ePSXe 1.7.0
Witam!
Mam problem z emulatorem ePSXe wersja 1.7.0, a dokładniej z pluginami. Moim podstawowym jest/był Pete's OpenGL Driver 1.75. Jednak w niektórych momentach gier (na przykład: w Chrono Crossie) ekran robi się czarny, obraz "łamię się". Przetestowałem więc inne wtyczki i są takie w których w tych feralnych momentach gra działa idealnie, jednak tu pojawia się inny problem, na nich nie mogę nagrywać filmików z gier, ponieważ programy typu Xfire czy Fraps nie współpracują z nimi. Stąd moje pytanie czy da się tak skonfigurować mój obecny plugin żeby działał przez cała grę prawidłowo? Czy są do pobrania jakieś wtyczki z sieci, których nie mam do tej pory, a są kompatybilne z Frapsem, Xfire itd. jednocześnie działając prawidłowo przez cały czas ?

Tak mam skonfigurowany Pete's OpenGL Driver 1.75:

[Obrazek: tiunxh8tszva_t.jpg]

Oto lista moich wtyczek:

[Obrazek: clg5udnpb9j9_t.jpg]

Z góry dziękuję za pomoc!
Pozdrawiam
Pawel1205
 System operacyjny: windows_vista Przeglądarka: firefox
Programy: Polecane / Nowe / Inne



Użytkownicy forum szukali:
EPSxe sp. z o.o

Podobne wątki (Pluginy do ePSXe 1.7.0)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Przerobione PSX "świruje" vs. problem z epsxe ZagubionaOwie25 0 1526 21.06.2011, 12:25
Ostatni post: ZagubionaOwie25
  ePSXe 1.6.0 pomoc z statesave i stateload Mini komputronik 4 1935 27.11.2010, 17:12
Ostatni post: GuitarHero
Cry Problem z ePSXe Naruto_pl 4 2036 18.01.2007, 15:19
Ostatni post: Naruto_pl

Skocz do: