Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?

#1
Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?
A więc tak , sys ostatnio zaczął wolniej codzic to zainstalowałem Registry Showers z płytki Nexta nr1 i ok najpierw skanuje rejestr i ok fix all , później odinstalowałem demo need forspeeda , później Kikołem magiczny przycisk speed up i kliknąłem ok i reset i od tego momentu nie mogłem wejść do mojego profilu jak się ładował to reset i na dysku pojawia się coś takiego(załącznik1) , ale mogłem wejść do profilu innego usera i stamtąd przywróciłem system (naszczęście uratował mnie nfs bo on zrobił przywracanie sys. i od tego momętu mogę sie zalogować ale w wyborze userów nie ma polskich liter
i Jeszce jedno niedawno zakupiłem klawiaturę
"pc multimedia keyboard PARMA" media techu" i chciałem włączyć sys awaryjny ale ZONK! klawa nie działa , sterowniki do niej ładują się dopiero później i co , fermata nawet nie będę mógł formata z ta klawą??
prosze o odpowiedzi.
Przypominam o poprawnym tytułowaniu, patrz: http://www.pcformat.pl/forum/showthread.php?tid=30324
Kup sobie słownik i pisz po polsku.

 System operacyjny: windows_xp_2003 Przeglądarka: opera
#2
RE: Po użyciu RS pada system/masakra
Konto jest zapewne uszkodzone albo coś w tym stylu.Spróbuj je usunąć za pomocą drugiego
 Przeglądarka: opera
#3
RE: Po użyciu RS pada system/masakra
o cos takiego jest , co jest pomużcie!
[Obrazek: napcformatpa5.th.jpg]

taki rozmiar wychodzi , powiększcie sobie bo nie moge zrobić większego -.-
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#4
RE: Po użyciu RS pada system/masakra
Co tam pisze?coś powiększenie źle chodzi
 Przeglądarka: opera
#5
RE: Po użyciu RS pada system/masakra
nie ma polskich liter
np:
wycz komputer
trwa adowanie nie ma polskich liter!
P R O S Z E P O M U Ż C I E
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#6
RE: Po użyciu RS pada system/masakra
Czcionkami i ustawieniami regionalnymi się nie bawiłeś?
Nie udzielam pomocy poza forum ani przez PW | Mój blog
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#7
RE: Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?
up
nie Smutek tylko te przyspieszanie systemu Smutek
 System operacyjny: windows_xp_2003 Przeglądarka: opera
Programy: Polecane / Nowe / Inne




Podobne wątki (Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  System operacyjny nie jest obecnie skonfigurowany... Peku92 5 7661 17.10.2017, 16:04
Ostatni post: broda99
  1234F po użyciu MBRcode z testdisk Jenema 2 808 18.08.2017, 11:15
Ostatni post: Jenema
  mam płytę 3 2016, ale nie mam czasopisma, gdzie znajde kod do programu bolo6 3 3758 11.06.2017, 17:11
Ostatni post: ~Anonim

Skocz do:


Wybrane wątki (Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  BSOD 0x00000116 w Windows 7 Szymeg 1 3051 29.12.2017 19:01
Ostatni post: broda99
  Nie uruchamiający się program Matep 2 670 28.12.2017 19:14
Ostatni post: Matep
  Najbrawdopodobniej problem z dyskiem Igimarr 3 3173 28.12.2017 02:52
Ostatni post: broda99
  Windows 10 na DVD bez napędu DVD peter_boss 10 9311 28.12.2017 02:23
Ostatni post: jerzyf
Question "Microsoft Office 2013 dla użytkowników domowych" - kilka pytań. dawidsab 38 4869 27.12.2017 17:44
Ostatni post: ptrick
Question Poszukiwanie oprogramowania do zdalnego dostępu z nagrywaniem ekranu pcman 1 3074 27.12.2017 10:46
Ostatni post: Michu_PL
  acer windows 10 dostep do biosa Krajku 2 6658 26.12.2017 23:12
Ostatni post: Armo
  Dzwięk szybszy od video, dziwne trzaski w audio. RedStar 1 3288 26.12.2017 22:54
Ostatni post: Armo
Question Pytanie o możliwość aktualizacji "W10" do "F.C.U" na tablecie "Lenovo Miix 300-10". dawidsab 7 3839 25.12.2017 14:51
Ostatni post: dawidsab
  Photoshop na tablecie, problem z rodzielczością [P^R]S.T.O 0 2836 23.12.2017 20:57
Ostatni post: [P^R]S.T.O
  Chrome zżera zasoby robert1983 2 3060 22.12.2017 15:53
Ostatni post: robert1983
  Problem z systemem. chelsea95 2 2997 22.12.2017 05:22
Ostatni post: chelsea95
  Kopiowanie w CMD pomocy prruci0 17 6260 22.12.2017 01:05
Ostatni post: broda99
Question W zdalnym zarządzaniu komputerem PC nie działa czat audio i wideo pcman 0 2916 21.12.2017 19:12
Ostatni post: pcman
Ściana Przeglądarka Opera 49 - mrugające okno Windows 7 lolekcarlos 2 3285 21.12.2017 14:17
Ostatni post: Fix00ser