Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?

#1
Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?
A więc tak , sys ostatnio zaczął wolniej codzic to zainstalowałem Registry Showers z płytki Nexta nr1 i ok najpierw skanuje rejestr i ok fix all , później odinstalowałem demo need forspeeda , później Kikołem magiczny przycisk speed up i kliknąłem ok i reset i od tego momentu nie mogłem wejść do mojego profilu jak się ładował to reset i na dysku pojawia się coś takiego(załącznik1) , ale mogłem wejść do profilu innego usera i stamtąd przywróciłem system (naszczęście uratował mnie nfs bo on zrobił przywracanie sys. i od tego momętu mogę sie zalogować ale w wyborze userów nie ma polskich liter
i Jeszce jedno niedawno zakupiłem klawiaturę
"pc multimedia keyboard PARMA" media techu" i chciałem włączyć sys awaryjny ale ZONK! klawa nie działa , sterowniki do niej ładują się dopiero później i co , fermata nawet nie będę mógł formata z ta klawą??
prosze o odpowiedzi.
Przypominam o poprawnym tytułowaniu, patrz: http://www.pcformat.pl/forum/showthread.php?tid=30324
Kup sobie słownik i pisz po polsku.

 System operacyjny: windows_xp_2003 Przeglądarka: opera
#2
RE: Po użyciu RS pada system/masakra
Konto jest zapewne uszkodzone albo coś w tym stylu.Spróbuj je usunąć za pomocą drugiego
 Przeglądarka: opera
#3
RE: Po użyciu RS pada system/masakra
o cos takiego jest , co jest pomużcie!
[Obrazek: napcformatpa5.th.jpg]

taki rozmiar wychodzi , powiększcie sobie bo nie moge zrobić większego -.-
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#4
RE: Po użyciu RS pada system/masakra
Co tam pisze?coś powiększenie źle chodzi
 Przeglądarka: opera
#5
RE: Po użyciu RS pada system/masakra
nie ma polskich liter
np:
wycz komputer
trwa adowanie nie ma polskich liter!
P R O S Z E P O M U Ż C I E
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#6
RE: Po użyciu RS pada system/masakra
Czcionkami i ustawieniami regionalnymi się nie bawiłeś?
Nie udzielam pomocy poza forum ani przez PW | Mój blog
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#7
RE: Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?
up
nie Smutek tylko te przyspieszanie systemu Smutek
 System operacyjny: windows_xp_2003 Przeglądarka: opera
Programy: Polecane / Nowe / Inne




Podobne wątki (Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  System operacyjny nie jest obecnie skonfigurowany... Peku92 5 8050 17.10.2017, 16:04
Ostatni post: broda99
  1234F po użyciu MBRcode z testdisk Jenema 2 821 18.08.2017, 11:15
Ostatni post: Jenema
  mam płytę 3 2016, ale nie mam czasopisma, gdzie znajde kod do programu bolo6 3 3846 11.06.2017, 17:11
Ostatni post: ~Anonim

Skocz do:


Wybrane wątki (Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  winload.efi i UEFI Mkill 6 2961 20.09.2018 23:13
Ostatni post: Mkill
  Dziwny proces w menadżerze zadań. meJson96 3 2664 20.09.2018 15:12
Ostatni post: Fix00ser
  Stracone pliki karta sd lordkwiatek 5 2776 19.09.2018 12:09
Ostatni post: Fix00ser
  windows 10 - Wymuszenie wciśnięcia ENTER po uruchomieniu programu - automatyczny Rayban 2 607 18.09.2018 21:57
Ostatni post: Rayban
  Word 2010 - Uporządkowanie stylów w galerii stylów Five555 1 2348 17.09.2018 20:31
Ostatni post: Michu_PL
  Win 10 zostawanie polecenia na pulpicie bobaas 0 2198 17.09.2018 19:43
Ostatni post: bobaas
  Bluescreeny po wymianie GPU Lecho1 0 2195 17.09.2018 17:36
Ostatni post: Lecho1
  Uruchomienie programu z inną datą azas 3 2489 14.09.2018 17:19
Ostatni post: broda99
  Bardzo pilne win7 64 bit nie mogę wejść blue screen Moskit2001 3 2660 14.09.2018 16:40
Ostatni post: Armo
  Windows server 2008 - brak wymaganego sterownika Name21 1 2339 12.09.2018 05:42
Ostatni post: Michu_PL
  Nawiązywanie bezpiecznego połączenia Larvock 1 2358 11.09.2018 06:15
Ostatni post: broda99
Question Qilive Headset, mikrofon wykryty, nie dobiera dźwięku imich21 3 2615 10.09.2018 18:59
Ostatni post: raxer
  F1 2014 2014 - plik ze sterowaniem Krzysiek94 1 2376 09.09.2018 21:58
Ostatni post: Armo
  Usunięcie hasła/odzyskanie dostępu do Windows 8 bernbern 4 2857 04.09.2018 12:58
Ostatni post: Fix00ser
  Znikające miejsce na partycji -"nieznany" plik ? cmdmaniek 3 2675 04.09.2018 01:54
Ostatni post: cmdmaniek