Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?

#1
Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?
A więc tak , sys ostatnio zaczął wolniej codzic to zainstalowałem Registry Showers z płytki Nexta nr1 i ok najpierw skanuje rejestr i ok fix all , później odinstalowałem demo need forspeeda , później Kikołem magiczny przycisk speed up i kliknąłem ok i reset i od tego momentu nie mogłem wejść do mojego profilu jak się ładował to reset i na dysku pojawia się coś takiego(załącznik1) , ale mogłem wejść do profilu innego usera i stamtąd przywróciłem system (naszczęście uratował mnie nfs bo on zrobił przywracanie sys. i od tego momętu mogę sie zalogować ale w wyborze userów nie ma polskich liter
i Jeszce jedno niedawno zakupiłem klawiaturę
"pc multimedia keyboard PARMA" media techu" i chciałem włączyć sys awaryjny ale ZONK! klawa nie działa , sterowniki do niej ładują się dopiero później i co , fermata nawet nie będę mógł formata z ta klawą??
prosze o odpowiedzi.
Przypominam o poprawnym tytułowaniu, patrz: http://www.pcformat.pl/forum/showthread.php?tid=30324
Kup sobie słownik i pisz po polsku.

 System operacyjny: windows_xp_2003 Przeglądarka: opera
#2
RE: Po użyciu RS pada system/masakra
Konto jest zapewne uszkodzone albo coś w tym stylu.Spróbuj je usunąć za pomocą drugiego
 Przeglądarka: opera
#3
RE: Po użyciu RS pada system/masakra
o cos takiego jest , co jest pomużcie!
[Obrazek: napcformatpa5.th.jpg]

taki rozmiar wychodzi , powiększcie sobie bo nie moge zrobić większego -.-
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#4
RE: Po użyciu RS pada system/masakra
Co tam pisze?coś powiększenie źle chodzi
 Przeglądarka: opera
#5
RE: Po użyciu RS pada system/masakra
nie ma polskich liter
np:
wycz komputer
trwa adowanie nie ma polskich liter!
P R O S Z E P O M U Ż C I E
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#6
RE: Po użyciu RS pada system/masakra
Czcionkami i ustawieniami regionalnymi się nie bawiłeś?
Nie udzielam pomocy poza forum ani przez PW | Mój blog
 System operacyjny: windows_xp_2003 Przeglądarka: opera
#7
RE: Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?
up
nie Smutek tylko te przyspieszanie systemu Smutek
 System operacyjny: windows_xp_2003 Przeglądarka: opera
Programy: Polecane / Nowe / Inne




Podobne wątki (Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  System operacyjny nie jest obecnie skonfigurowany... Peku92 5 8127 17.10.2017, 16:04
Ostatni post: broda99
  1234F po użyciu MBRcode z testdisk Jenema 2 827 18.08.2017, 11:15
Ostatni post: Jenema
  mam płytę 3 2016, ale nie mam czasopisma, gdzie znajde kod do programu bolo6 3 3869 11.06.2017, 17:11
Ostatni post: ~Anonim

Skocz do:


Wybrane wątki (Po użyciu RS pada system, nie mam polskich znaków. Co jest nie tak?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Question Czy istnieje darmowy program do odzyskania plików po formacie z dysku zew.? Dejv216 9 9386 06.07.2017 23:12
Ostatni post: Fix00ser
  zamiast OTWÓRZ jest CMD adwolan 5 4386 06.07.2017 21:58
Ostatni post: adwolan
  Problem z otwieraniem folderów (zamiast "otwórz" pojawia się "cmd") Neroxman 8 9958 06.07.2017 18:12
Ostatni post: ~Anonim
  Jak wypalić płytę z obrazem ISO ? Samouk1234 3 4466 06.07.2017 10:33
Ostatni post: Fix00ser
  Problem z aktywacją. Samouk1234 9 4054 05.07.2017 17:46
Ostatni post: Samouk1234
  Windows 10 i formatowanie do starszej wersji ZiomekZPoziomek 3 3526 03.07.2017 14:28
Ostatni post: Ajgor
  Problem z aktualizacją Win 7 zielu71 4 3311 01.07.2017 19:33
Ostatni post: zielu71
  Nieznane urządzenie USB (link w trybie zgodności) ~Anonim 6 2066 01.07.2017 15:58
Ostatni post: ~Anonim
  Sterowniki pilne :( kakaboom 3 3665 01.07.2017 14:52
Ostatni post: ~Anonim
  Naprawa widnows7 robal121 3 3771 01.07.2017 11:53
Ostatni post: ~Anonim
  Tanie Windowsy z serwisów aukcyjnych insanebear 8 4252 30.06.2017 11:17
Ostatni post: Ajgor
Question Wiecznie zanikające menu "Ustawienia" podczas próby aktualizacji "Windows 10". dawidsab 4 3502 29.06.2017 18:39
Ostatni post: dawidsab
  skad win 10? hash 3 3554 29.06.2017 17:17
Ostatni post: Ajgor
  Użycie procesora 100% Ravaka 2 3733 29.06.2017 13:37
Ostatni post: Ravaka
  C:/ nie jest dostępny odmowa dostępu kalipl 2 5207 29.06.2017 11:54
Ostatni post: ~Anonim