Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Połączenie nie jest prywatne?

#1
Połączenie nie jest prywatne?
Witam
Instalowałem na nowo windowsa 7 64bit (formatowałem dysk). Zainstalowałem eset i malwarebytes triale. Po przeinstalowani nie otwierają mi się strony w przeglądarce pisze:

Połączenie nie jest prywatne
Osoby atakujące mogą próbować wykraść Twoje informacje ze strony http://www.pcformat.pl (na przykład hasła, wiadomości lub dane kart kredytowych). Więcej informacji
NET:SzczerbolRR_CERT_AUTHORITY_INVALID

a eset cały czas daje komunikaty:

Zaszyfrowany ruch sieciowy
Nieważny certyfikat
...

Data i godzina w systemie jest prawidłowa. Chodzą tylko niektóre strony Microsoftu, Google i Gmail. Nie moge wejść na strony, żeby ściągnąć programy do logów, ledwo co udało mi się wejść na forum PCFormat. (sprawdzałem nie działa na internet explorer i chrome) Jak to naprawić?
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Połączenie nie jest prywatne?
Wyłącz ochrony obu AV i zobacz, czy jest poprawa.
 System operacyjny: android Przeglądarka: chrome
#3
RE: Połączenie nie jest prywatne?
Usunąłem już oba i dalej jest to samo
 System operacyjny: windows_seven Przeglądarka: chrome
#4
RE: Połączenie nie jest prywatne?
A co siedzi we wtyczkach do przeglądarek? Często AV dodają swoje bez pytania.
 System operacyjny: android Przeglądarka: chrome
#5
RE: Połączenie nie jest prywatne?
Nie ma nic, są czyste
 System operacyjny: windows_seven Przeglądarka: chrome
#6
RE: Połączenie nie jest prywatne?
To w przeglądarkach ustaw ustawienia proxy na brak lub ustawienia systemu.

W sumie to wypadałoby sprawdzić, czy sam system nie ma zmienionego proxy.
 System operacyjny: android Przeglądarka: chrome
#7
RE: Połączenie nie jest prywatne?
Ustawiałem proxy na automatyczne i brak.

Przy otwieraniu strony malwarebytes wykrył hijack. Zrobiłem skan combo fix jest trochę lepiej działa więcej stron ale komunikaty wyskakują dalej. Zrobiłem logi:
ComboFix: http://www.wklejto.pl/620244
FRST: http://www.wklejto.pl/620247
Addition: http://www.wklejto.pl/620246
Shortcut: http://www.wklejto.pl/620250
AdwCleaner: http://www.wklejto.pl/620251

Wyskakuje kilkanaście razy podczas ładowania strony czasami wogule nie wyskoczy i strony się nie wczytają:
https://zapodaj.net/d2e9832b56321.jpg.html

https://zapodaj.net/685ff43dc2109.jpg.html
https://zapodaj.net/eae8febb28666.jpg.html
 System operacyjny: windows_seven Przeglądarka: chrome
#8
RE: Połączenie nie jest prywatne?
Ja na logach się nie znam, lecz wiem to, że Combofixa się nie odpala (nie czyści się nim) bez prośby pomagającego (potrafi wyrządzić więcej szkód). Poczekaj na kogoś, kto ogarnia logi. Wesoły
 System operacyjny: windows_seven Przeglądarka: firefox
Programy: Polecane / Nowe / Inne




Podobne wątki (Połączenie nie jest prywatne?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Przeglądarki nie działają, poza tym połączenie jest, w trybie awaryjnym wszystko ok. dawid92345 0 4627 18.04.2017, 22:09
Ostatni post: dawid92345
  Wyłącza się połączenie z Internetem, zmienia się wygląd na ten z 98, avast nie pomaga basia_xy 6 1947 28.07.2011, 13:13
Ostatni post: ognisty_lisek

Skocz do:


Wybrane wątki (Połączenie nie jest prywatne?)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Ściana zainfekowany bios ? monitor wyświetla brak sygnału pelsonn 1 5314 13.01.2019 17:10
Ostatni post: raxer
  Samootwierająca się strona i program fullstar17 6 5382 28.12.2018 21:26
Ostatni post: fullstar17
  Dostęp do kamery przez aplikację Device Census. tiger_zaby 3 11371 26.12.2018 22:43
Ostatni post: tiger_zaby
  Pojawianie się podejrzanych folderów exe Ryoukio 1 5269 26.12.2018 08:51
Ostatni post: morderca
  zabezpieczenia przed keyloggerami? prośba o pomoc Agnieszka19861 4 5576 24.12.2018 22:44
Ostatni post: Fix00ser
  prośba o pomoc : http://gmaegames.pro ... hc210pop 14 11438 24.12.2018 21:20
Ostatni post: hc210pop
  samoczynne otwieranie przegladarki z reklamami podczas uruchomienia komputera kisiel1993 2 990 21.12.2018 19:46
Ostatni post: kisiel1993
  Strona uruchamia się wraz ze startem systemu. SHARP33 2 892 20.12.2018 02:02
Ostatni post: SHARP33
  Otwierająca się strona po starcie systemu Maxthal124 2 4648 16.12.2018 15:20
Ostatni post: Maxthal124
  Komputer dlugo sie zalancza. bracik77 4 4612 16.12.2018 13:45
Ostatni post: bracik77
  samoistnie otwierająca się strona po starcie systemu logan0125 2 4686 16.12.2018 13:42
Ostatni post: logan0125
  Włączanie się strony internetowej w raz ze startem systemu LifesGood 2 4397 16.12.2018 02:44
Ostatni post: LifesGood
  przy odpaleniu windowsa włacza sie strona z wirusem :( Wojt84 1 4653 15.12.2018 05:25
Ostatni post: Illidan
  Wirus ransomware dawid_v22 3 4584 14.12.2018 00:52
Ostatni post: Fix00ser
  Samoistne włączanie się przez 1s. wiersza poleceń po starcie systemu z przeglądarką mattur88 5 4446 13.12.2018 14:25
Ostatni post: morderca