Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problem z internetem od Multimedi

#1
Problem z internetem od Multimedi
Witam. Mam problem,niewiem czy coś jest z kompem czy coś ale dobra. Chodzi o to że ojciec kupił neta 16 MB/S i mi ściąga z prędkością 1 mb/s [mniejsza z tym ;/]. Wcześniej u tego samego dostawcy miałem neta 1 mb/s i ściągało mi około 200 kb/s. I teraz mam problem strony na każdej przeglądarce ładują się tak samo szybko jak na tym necie 1 mb/s i nawet ping w grach mam taki sam i jedna rożnica jest taka że mam te 1,4 mb/s przy pobieraniu. I teraz kluczowe pytanie czemu strony się nie ładują szybciej a ping w grach jest taki sam ?
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#2
RE: Problem z internetem od Multimedi
Kolego 16 MB/S ? chyba Ci się pomyliło z 16Mb/s a to jest różnica.
Jaki rodzaj połączenia Coax /rj45/A-DSL ?
Możliwe że jescze Ci nie ustawili nowej prędkośći sprawdz czy w modemie/routerze nie ma ograniczenia spróbój na innym komputerze
jeżeli masz 1.4 MB/s podczas ściągania np z Mozilla / Chrome to prędkość jest dobra i niewiele więcej w Multimedi wyciągniesz ,

10 MB/s to ok 10000 KB/s
10 Mb/s to ok 1000 KB/s
1 Mb/s to ok 100 KB/s
 System operacyjny: windows_vista Przeglądarka: chrome
#3
RE: Problem z internetem od Multimedi
Mi chodzi o to że kupiłem nowego neta i poprostu storny się ładują tak samo jak na necie 1 mb/s i ping w grach taki samy.
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#4
RE: Problem z internetem od Multimedi
Ping nie zależy od prędkości, a od odległości od centrali.
Ja też mam multimedie ale 2Mb/s a mój kolega 4Mb/s
Ja mam pingi po 30 ms a on po 50ms Wesoły

A co do stron, to może mają ograniczone limity czy coś takiego i szybciej się nie mogą otwierać
 System operacyjny: windows_vista Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem z internetem od Multimedi)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Mam internet z Multimedi i modem speed teuch 330 i jak ustawić mam zewnętrzne ip sewek1000 1 899 29.12.2009, 14:29
Ostatni post: krzaczor93
  Internet Kablowy w Multimedi-problem duchu7 3 1346 18.05.2009, 22:11
Ostatni post: Perer59
Ściana Mam internet z multimedi i nie chce działać na viscie co robić sewek1000 13 4249 01.12.2008, 19:40
Ostatni post: sewek1000

Skocz do:


Wybrane wątki (Problem z internetem od Multimedi)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Internet działa słabo pomimo w miarę przyzwoitego transferu. T4sker 1 4100 04.09.2018 09:31
Ostatni post: raxer
  Sieć WIFI malyynaawaaa 3 4148 03.09.2018 05:45
Ostatni post: Michu_PL
Wink Chce zrobić kanał na yt z gameplayów gameplayerr 14 8709 02.09.2018 15:53
Ostatni post: gameplayerr
  Nie ogarniam DYSKU GOOGLE. matiz17 4 4649 28.08.2018 21:34
Ostatni post: Lexan
Exclamation Wysoka apmlituda pakietów i błędów kris0105 9 4384 28.08.2018 18:47
Ostatni post: Bodzio Chomik
  Problem z wyszukiwaniem na dysku zewnętrznym matiz17 0 3921 26.08.2018 17:00
Ostatni post: matiz17
  Przeniesienie na zewnętrzny matiz17 6 4525 26.08.2018 16:26
Ostatni post: matiz17
  Problem z przenoszeniem plików matiz17 0 3891 26.08.2018 16:25
Ostatni post: matiz17
  Szukam strony podobnej do kwejka Under 6 6713 25.08.2018 17:31
Ostatni post: memoty
  Jak zablokowac tresci w internecie andrzej29 4 4583 22.08.2018 13:09
Ostatni post: grzegorzkrk
  Problem z uzyskaniem >100mb/s po Wifi. iven 5 1300 21.08.2018 18:56
Ostatni post: Lexan
  VPN w Orange Tazz 2 4569 19.08.2018 23:06
Ostatni post: Tazz
  Przerywanie interentu faelah 10 8856 17.08.2018 19:08
Ostatni post: Bodzio Chomik
  Bardzo wolno działający Facebook ladysherlockian 1 4462 15.08.2018 23:10
Ostatni post: Bodzio Chomik
  Brak internetu w przeglądarce KamilTeamTV 4 4481 13.08.2018 14:13
Ostatni post: Lexan