Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problem z internetem od Multimedi

#1
Problem z internetem od Multimedi
Witam. Mam problem,niewiem czy coś jest z kompem czy coś ale dobra. Chodzi o to że ojciec kupił neta 16 MB/S i mi ściąga z prędkością 1 mb/s [mniejsza z tym ;/]. Wcześniej u tego samego dostawcy miałem neta 1 mb/s i ściągało mi około 200 kb/s. I teraz mam problem strony na każdej przeglądarce ładują się tak samo szybko jak na tym necie 1 mb/s i nawet ping w grach mam taki sam i jedna rożnica jest taka że mam te 1,4 mb/s przy pobieraniu. I teraz kluczowe pytanie czemu strony się nie ładują szybciej a ping w grach jest taki sam ?
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#2
RE: Problem z internetem od Multimedi
Kolego 16 MB/S ? chyba Ci się pomyliło z 16Mb/s a to jest różnica.
Jaki rodzaj połączenia Coax /rj45/A-DSL ?
Możliwe że jescze Ci nie ustawili nowej prędkośći sprawdz czy w modemie/routerze nie ma ograniczenia spróbój na innym komputerze
jeżeli masz 1.4 MB/s podczas ściągania np z Mozilla / Chrome to prędkość jest dobra i niewiele więcej w Multimedi wyciągniesz ,

10 MB/s to ok 10000 KB/s
10 Mb/s to ok 1000 KB/s
1 Mb/s to ok 100 KB/s
 System operacyjny: windows_vista Przeglądarka: chrome
#3
RE: Problem z internetem od Multimedi
Mi chodzi o to że kupiłem nowego neta i poprostu storny się ładują tak samo jak na necie 1 mb/s i ping w grach taki samy.
 System operacyjny: windows_xp_2003 Przeglądarka: firefox
#4
RE: Problem z internetem od Multimedi
Ping nie zależy od prędkości, a od odległości od centrali.
Ja też mam multimedie ale 2Mb/s a mój kolega 4Mb/s
Ja mam pingi po 30 ms a on po 50ms Wesoły

A co do stron, to może mają ograniczone limity czy coś takiego i szybciej się nie mogą otwierać
 System operacyjny: windows_vista Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem z internetem od Multimedi)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Mam internet z Multimedi i modem speed teuch 330 i jak ustawić mam zewnętrzne ip sewek1000 1 900 29.12.2009, 14:29
Ostatni post: krzaczor93
  Internet Kablowy w Multimedi-problem duchu7 3 1346 18.05.2009, 22:11
Ostatni post: Perer59
Ściana Mam internet z multimedi i nie chce działać na viscie co robić sewek1000 13 4251 01.12.2008, 19:40
Ostatni post: sewek1000

Skocz do:


Wybrane wątki (Problem z internetem od Multimedi)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Dysk internetowy dla kilku osób lukasso44 0 4581 18.02.2018 16:59
Ostatni post: lukasso44
  Pomoc w stawianiu hosta ZielonyLudek22 4 4918 17.02.2018 14:17
Ostatni post: Michu_PL
  Czy uda się grać w cs;a na takim internecie? pytam32 9 1928 12.02.2018 12:51
Ostatni post: DRT
  Szybkie Łącze słabe pobieranie ptaszysko1 11 14461 12.02.2018 12:44
Ostatni post: DRT
  Problemy z internetem po zmianie routera Picer 33 16628 11.02.2018 13:52
Ostatni post: Picer
  Youtube przestało wyświetlać komentarze RobertIS 1 4548 09.02.2018 14:06
Ostatni post: Bodzio Chomik
Question Wolny internet, ale dobry ping muul123 15 9532 09.02.2018 12:30
Ostatni post: Bodzio Chomik
  Kamera IP - brak podglądu na stronie www Ludvic 11 9991 07.02.2018 13:18
Ostatni post: Bodzio Chomik
  Zrywanie połączenia WiFi cinek74 4 5388 06.02.2018 22:42
Ostatni post: cinek74
  Po odinstalowaniu Avasta komputer nie może połączyć się z siecią. rafals00 20 12978 04.02.2018 14:03
Ostatni post: Bodzio Chomik
  Serwer proxy działa nieprawidłowo... Vandal✓ 3 8514 27.01.2018 12:32
Ostatni post: broda99
  Jaki Internet na wieś Mati221* 10 9826 25.01.2018 16:07
Ostatni post: Lexan
  Orange love światłowód - opinie zielono_mi 4 17390 20.01.2018 20:41
Ostatni post: Smerf17
  Brak internetu po zainstalowaniu na nowo Windows 10 TheMrVark 0 5295 16.01.2018 14:48
Ostatni post: TheMrVark
  Podpięcie prywatnego proxy pod wirtualną maszynę (VirtualBox) legolass97 9 6553 15.01.2018 22:21
Ostatni post: legolass97