Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problem z ładowaniem się stron internetowych.

#1
Problem z ładowaniem się stron internetowych.
Witam. Jestem po formacie i mam problem z ładowaniem się stron internetowych, w szczególności HTTPS. Ładują się bez końca; pisze ciągle "nawiązuje bezpieczne połączenie" i nic, w końcu wyskakuje że przekroczono czas oczekiwania. Czasami się po tym w końcu załaduje albo i nie, zależy od humorów tego... problemu. No właśnie, w czym może być problem? Nigdy wcześniej nie miałem takiego czegoś... Znowu mam robić format czy co... Próbowałem usunąć z menadżera urządzeń wszystko z pod zakładki karty sieciowej, potem uruchamiałem ponownie, instalowałem sterowniki... Nic.
 System operacyjny: android Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem z ładowaniem się stron internetowych.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z wolnym ładowaniem się modeli,textur.Nie wymagane pełne rozwiązanie! norbert0316 31 3166 05.06.2017, 20:22
Ostatni post: norbert0316
  Problem z ładowaniem. SmOkSs 3 688 10.08.2016, 11:46
Ostatni post: dziara1986
  laptop ASUS PRO5DIN T4300 2x2,1GHZ - problem z ładowaniem programów i działaniem limakz 0 508 11.11.2015, 21:16
Ostatni post: limakz

Skocz do:


Wybrane wątki (Problem z ładowaniem się stron internetowych.)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Komputer nadal pracuje po wyłączeniu. PawcioV6 17 1267 27.09.2017 19:38
Ostatni post: PawcioV6
  Problem po wymianie plyty glownej i procka Blasterm92 9 1409 27.09.2017 12:37
Ostatni post: Blasterm92
  Problem z działaniem komputera po instalacji AVG meegii 2 512 26.09.2017 19:44
Ostatni post: broda99
Ściana PROBLEM Z WŁĄCZANIEM I ZACINANIEM SIE KOMPUTERA. Laptopowiec 9 697 26.09.2017 19:39
Ostatni post: Laptopowiec
Ściana BSOD Unmountable boot volume kleo71 8 873 26.09.2017 12:27
Ostatni post: kleo71
Ściana WINDOWS 8 KLEPSYDRA ŁADUJE SIĘ CAŁY CZAS alibaba12345 1 392 25.09.2017 16:52
Ostatni post: ~Anonim
  Problem z biblioteką MSVCP100.dll oraz MSVCR100.dll dzidzia111 7 1585 24.09.2017 22:23
Ostatni post: ~Anonim
  Problem z prawidłowym uruchomieniem komputera. Sentei 1 481 24.09.2017 13:58
Ostatni post: MonteCristo
  Problem z prawidłowym działaniem komputera. Matrix1001 2 463 23.09.2017 22:38
Ostatni post: Matrix1001
  Pytanie o zintegrowaną grafikę na procesorze. fietko 8 815 23.09.2017 18:13
Ostatni post: fietko
  BSOD po podłaczeniu wentylatora obudowy qwertyE66 0 293 23.09.2017 14:18
Ostatni post: qwertyE66
  Problem z kartą graficzną, wysokie temperatury giinerou 3 564 23.09.2017 13:24
Ostatni post: MonteCristo
  Problem z pamięcią RAM bezio232 2 478 23.09.2017 06:30
Ostatni post: bezio232
  Błąd typu STOP (niebieski ekran) - Komputer napotkał problem wisnia1996 7 1283 21.09.2017 01:01
Ostatni post: wisnia1996
  BS, samoczynne wyłączanie komputera MrHedrin 4 652 20.09.2017 16:07
Ostatni post: MrHedrin