Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problem z mikrofonami

#1
Problem z mikrofonami
Witam, 

Chciałam nagrać film na YouTube programami ACDSee Recorder 2 oraz OBS, lecz problemy z mikrofonem mi na to nie pozwalały. W programach głos mój był wykrywalny jako normalny i głośny, ale po włączeniu zapisanego już filmu, słychać mnie było bardzo cicho. Nagrywałam najpierw mikrofonem zm mic 1, a następnie mikrofonem z zestawu słuchawkowego Razera Kraken 7.1 i problem nadal był. Głośność obu mikrofonów była ustawiona na 100%, zarówno w opcjach systemowych, jak i w aplikacji Razera. Nie były one podłączone jednocześnie. Gdy np. podłączałam mikrofon Razera to wcześniej odłączyłam zm mic1. Głośność audio również była normalna i nie raz musiałam podgłaszać do 100% w mikserze głośności oraz na filmie, aby coś dosłyszeć, gdzie na YouTube słucham w normalnej głośności 18% (mikser głośności). Jestem pewna, że nie jest to problem żadnego z mikrofonów, ponieważ gdy nagrywałam na innym komputerze to oba działały normalnie i nie miałam z nimi żadnego problemu. Nie jest to również wina programów do nagrywania, ponieważ brama szumów mikrofonu jest ustawiona na domyślne, a próbując różnych ustawień, nadal słychać mnie było na nagraniu bardzo cicho. Nie było żadnych różnic. Wspomnę, że głośność nagrywania dźwięku z mikrofonu w obu programach była na maksymalnym poziomie. Na komputerze, na którym nagrania były dobre, jest zainstalowany Windows 7, a na moim komputerze, na którym nagrania były złe, jest zainstalowany Windows 10. Oba komputery są 64-bitowe. Co może być problemem i jak mogę to naprawić?
 System operacyjny: windows_ten Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem z mikrofonami)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z mikrofonami MixGolden 0 868 23.05.2014, 20:25
Ostatni post: MixGolden

Skocz do: