Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problem z pierwszym uruchomieniem

#1
Problem z pierwszym uruchomieniem
Kontynuacja wątka z : https://forum.pcformat.pl/Modernizacja-n...pid3875010


"Przedwczoraj przyszedł zasilacz. Dziś złożyłem sprzęt i niestety wydał z siebie przy rozruchu 5 krótkich dźwięków. Wyciągnąłem karte graficzna i procesor, sprawdziłem piny czy są proste i są bez zarzutu. Wiem, że to nie dział ani temat z problemami technicznymi ale może ktoś ma jakiś pomysł co to może być... Jak do jutra nie zlokalizuje usterki będę musiał chyba odesłać sprzęt bo nie mam jak sprawdzić poszczególnych komponentów. Najgorsze, że procesor i płyte główną zamawiałem w 2 różnych sklepach."

Problem zniknął po ponownym wpięciu ramów w inny slot. Teraz zaś mimo rozruchu nie wyświetla w ogóle obrazu na monitorze. Ktoś ma jakiś pomysł co na to zaradzić?
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Problem z pierwszym uruchomieniem
a masz tam kartę graficzną i do niej podłączasz monitor ?
bo ryzen 1600 NIE ma grafiki zintegrowanej ... i podpinając do płyty monitor NIC nie zobaczysz .
Przy "problemach z Win10" oraz problemach ze "spadkami FPS w CS:GO"
Nie pomagam.
 System operacyjny: windows_ten Przeglądarka: chrome
#3
RE: Problem z pierwszym uruchomieniem
Tak, oczywiście że podpiąłem monitor do karty gigabyte'a. W sumie inaczej bym nie mógł bo podłaczyłem hdmi, a płyta główna nie posiada takiego złącza.
 System operacyjny: windows_seven Przeglądarka: chrome
#4
RE: Problem z pierwszym uruchomieniem
a może niedopięty kabel 8pin albo 24 pin na płycie głównej ?
tak czy siak masz nauczkę za czekanie ze składaniem ... właśnie dla takich sytuacji się nie czeka.
Przy "problemach z Win10" oraz problemach ze "spadkami FPS w CS:GO"
Nie pomagam.
 System operacyjny: windows_ten Przeglądarka: chrome
#5
RE: Problem z pierwszym uruchomieniem
Zacznij może od podania specyfikacji a nie linku do tematu bo nie każdemu chce się czytać pół forum...
 System operacyjny: windows_seven Przeglądarka: chrome
#6
RE: Problem z pierwszym uruchomieniem
Nie wiem po co ten komentarz, za składanie wziąłem się w pierwszy weekend po skompletowaniu sprzętu, potem musiałem poczekać na zasilacz i jak ten mi przyszedł złożyłem od razu. Mniejsza.

Piszę dla potomnych notkę z opisem z rozwiązaniem kłopotu. Problemem okazała się karta graficzna, komputer z zastępczą (której niestety nie mam) działa normalnie. Z tamtą zamówioną raz wstaje, raz nie, blue screena też wywalilo. Niestety bliżej usterki nie udało mi się ustalić, także nie wiem czy komuś to pomoże, ale zawsze jakiś trop. RX 570 leci na reklamacji do "brzoskwiń", no ale to już rozmowa na inny temat jak się to potoczy.
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem z pierwszym uruchomieniem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Złożony komputer - problem z uruchomieniem czarny ekran metju92 28 1064 01.02.2020, 20:06
Ostatni post: MonteCristo
  MSI H61M-P20 (G3) - Problem z uruchomieniem gi421 3 382 20.01.2020, 19:09
Ostatni post: SajorMuchodolski
  Wyłączanie się komputera po losowym czasie i problem z ponownym uruchomieniem Tiempo 1 328 12.01.2020, 13:46
Ostatni post: SajorMuchodolski

Skocz do:


Wybrane wątki (Problem z pierwszym uruchomieniem)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Laptop ciągle próbuje się uruchomić, ale nie może Tykez 0 541 10.06.2020 01:43
Ostatni post: Tykez
  Nowo złożony komputer - brak staru, brak piknięcia adrian91bp 17 1198 09.06.2020 13:32
Ostatni post: tomtom*
  Dziwny problem w grach wiczer 2 682 06.06.2020 12:47
Ostatni post: pieterman09
  Zamiana procesora i5-2400 na i5-3470, nieokreślony błąd działania komputera kucur 6 775 05.06.2020 13:15
Ostatni post: Maruchin
  stacja dokująca - restart jpol 0 647 02.06.2020 22:27
Ostatni post: jpol
  słaba wydajność w cs go? lgg2 30 3110 01.06.2020 07:56
Ostatni post: pieterman09
  Problem z laptopem 92damian 10 953 31.05.2020 16:38
Ostatni post: 92damian
Question Dźwięk przy wyłączaniu komputera metalrevan 5 576 30.05.2020 22:27
Ostatni post: MonteCristo
  Problemy RAM w grach wujus2 28 1514 29.05.2020 11:00
Ostatni post: MonteCristo
  Lenovo z500 brak podświetlenia matrycy. stefan1307 3 666 25.05.2020 08:05
Ostatni post: Illidan
  problem z fps w ETS 2 supertrucks 6 662 24.05.2020 21:34
Ostatni post: Illidan
  Bluescreeny na nowym komputerze lulok7 4 561 24.05.2020 16:32
Ostatni post: pieterman09
  Nagłe spadki fps w grach Forghar 15 1048 21.05.2020 22:01
Ostatni post: Illidan
  Ilość programów czyszczących na jednym komputerze Szpyro 4 488 21.05.2020 06:58
Ostatni post: Michu_PL
  Zwalniająca myszka umierający zasilacz???? BadBoy001 5 354 20.05.2020 16:42
Ostatni post: pieterman09