Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problem z prędkością Internetu - 100Mbps a 300Mbps

#1
Problem z prędkością Internetu - 100Mbps a 300Mbps
Witam.

Pojawił się u mnie problem, mianowicie dzisiaj został założony u mnie internet światłowodowy 300Mbps + TV. Jednak komputer (połączenie po kablu) pokazuje tylko 100Mbps, a speedtest około 98Mbps. Pojawia się więc pytanie, co może być tego przyczyną? Zły montaż/konfiguracja? Niewłaściwy sprzęt? Karta sieciowa jest zintegrowana z płytą główną Gigabyte GA-B85M-D3H. Ze specyfikacji, powinna dać radę. Z góry dzięki za wszelkie odpowiedzi.Oczko
 System operacyjny: windows_seven Przeglądarka: firefox
#2
RE: Problem z prędkością Internetu - 100Mbps a 300Mbps
Karta sieciowa faktycznie obsługuje standard Gigabit Ethernet, ale czy router też obsługuje ten standard? Czy przewody są CAT-6? Czy zainstalowałeś właściwe sterowniki dla karty sieciowej, czy lecisz na domyślnych?
"Każdego specjalistę da się zastąpić skończoną liczbą stażystów"
 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: Problem z prędkością Internetu - 100Mbps a 300Mbps
Więc tak - router to funbox 3.0 więc raczej tak. Przewody to szczerze mówiąc, nie mam pojęcia jakie są. Co do sterowników, właśnie je aktualizowałem - ze strony producenta, z tego roku - nie pomogło. Więc by wychodziło, że to wina kabla? Można w ogóle sprawdzić jaki jest teraz?
 System operacyjny: windows_seven Przeglądarka: firefox
#4
RE: Problem z prędkością Internetu - 100Mbps a 300Mbps
Sprawdź jaki jest napis na kablu. Czy to jest CAT-5e czy CAT-6. No i do tego daj nać czy to jest patchord czy dorabiany kabel.
"Każdego specjalistę da się zastąpić skończoną liczbą stażystów"
 System operacyjny: windows_seven Przeglądarka: firefox
#5
RE: Problem z prędkością Internetu - 100Mbps a 300Mbps
Sprawdzone - kabel cat-5e. Chociaż teraz po szybkim googlowaniu NIBY obsługuje do 1000Mbps...NIBY :x
A jakieś wytłumaczenie czym patchord jest? :D bo nawet nie wiem jak to sprawdzić :D
 System operacyjny: windows_seven Przeglądarka: firefox
#6
RE: Problem z prędkością Internetu - 100Mbps a 300Mbps
Patchcord to kabel krosowy. Ogólnie, gotowy kabel do połączenia urządzenia w końcowym odcinku (np. gniazdo - karta sieciowa). Chodzi i o to czy jest to kabel dorabiane przez kogoś czy wykonany przez jakiegoś producenta.

W praktyce powyżej 100 Mb/s używa się przewodów CAT-6. Natomiast jak tak teraz sobie myślę, to kabel nie powinien ucinać prędkości tak niemal równo na 100 Mb/s, to musiałby być niezły zbieg okoliczności.

Poza komputerem i roputerem są jakieś inne urządzenia w sieci? (inne komputery, routery, switche, access pointy)
"Każdego specjalistę da się zastąpić skończoną liczbą stażystów"
 System operacyjny: windows_seven Przeglądarka: firefox
#7
RE: Problem z prędkością Internetu - 100Mbps a 300Mbps
Rozumiem - na odcinku końcowym, czyli też na przykład modem/router-komputer PC? Tak czy siak, niestety nie wiem czy był dorabiany czy wykonany oryginalnie.

Nie, poza komputerem jedynie TV jest podłączone no i czasem tablet...chyba by nie zabierał aż 200mb/s skoro maksymalny transfer wynosi u niego 40mb/s :x wracając do tego kabla cat-6, podłączenie go zamiast starego powinno/może pomóc?
 System operacyjny: windows_seven Przeglądarka: firefox
#8
RE: Problem z prędkością Internetu - 100Mbps a 300Mbps
(03.11.2017, 21:36)szabla1 napisał(a): dzisiaj został założony u mnie internet światłowodowy 300Mbps + TV

Ostatnio często czytam o podobnych przypadkach (Multimedia, Orange) i zachodzi podejrzenie o to że operator celowo tak ustawia żeby telewizja nie przycinała dlatego te 200 Mb/s może być zarezerwowane dla TV.
"Mądry nauczy się więcej z głupiego pytania,
niż głupiec z mądrej odpowiedzi"
Nie pomagam na PW, od pomocy jest forum !




 System operacyjny: windows_seven Przeglądarka: firefox
#9
RE: Problem z prędkością Internetu - 100Mbps a 300Mbps
(04.11.2017, 02:21)Lexan napisał(a):
(03.11.2017, 21:36)szabla1 napisał(a): dzisiaj został założony u mnie internet światłowodowy 300Mbps + TV

zachodzi podejrzenie o to że operator celowo tak ustawia żeby telewizja nie przycinała dlatego te 200 Mb/s może być zarezerwowane dla TV.

Możliwe, aczkolwiek technik przy mnie sprawdzał prędkość przez wi-fi i pokazywało mu 300Mbps - czyli teoretycznie wszystko w porządku jest.
 System operacyjny: windows_seven Przeglądarka: firefox
#10
RE: Problem z prędkością Internetu - 100Mbps a 300Mbps
W wypadku Neostrady VDSL2+ 80 Mb/s telewizja rezerwuje 6 Mb/s. Dla FTTH nie wiem jak to wygląda.

Czy wymiana kabla pomoże? Cóż, nie jestem przekonany. Na wykonanym przeze mnie kablu CAT-5e internet chodził z prędkością 120-140 Mb/s, po przepięciu na CAT-6 prędkość osiągnęła 250Mb/s zapisane w umowie.
Wymianę kabla zostawmy na później, najpierw sprawdźmy inne możliwości.

Najpewniejszym sposobem na diagnozę byłoby przesłanie pliku między dwoma urządzeniami w sieci. Jeśli transfer wyniesie ponad 100 Mb/s to wykluczamy winę sieci domowej.

Tak przy okazji, na jakiej stronie wykonywałeś testy prędkości?

-----------------------------------

W zestawie z Liveboxem powinieneś dostać odpowiedni kabel. Możesz z nim spróbować.
"Każdego specjalistę da się zastąpić skończoną liczbą stażystów"
 System operacyjny: windows_seven Przeglądarka: firefox
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem z prędkością Internetu - 100Mbps a 300Mbps)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Cry Problemy z prędkością pobierania dante1759 2 6082 10.10.2016, 07:57
Ostatni post: koneton
  Problem z prędkością pobierania dominikowyY 1 2343 07.09.2014, 17:49
Ostatni post: kamel16
  Problem z prędkością internetu - wifi Havard 3 4210 17.06.2014, 13:01
Ostatni post: Bodzio Chomik

Skocz do:


Wybrane wątki (Problem z prędkością Internetu - 100Mbps a 300Mbps)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Starlink. BartexVP 3 4527 27.06.2020 23:57
Ostatni post: Bodzio Chomik
  Router do 200-300zł z VPN wsadx 1 4795 14.06.2020 17:08
Ostatni post: Groot
  Kiedy internet starlink Elona Muska może być dostępny w Polsce? BartexVP 5 4718 11.06.2020 15:35
Ostatni post: BartexVP
  Pulsacyjne działanie internetu mobilnego play legolass97 1 4727 31.05.2020 10:39
Ostatni post: Bodzio Chomik
  Logowanie na konto google Radar 3 5084 26.05.2020 16:48
Ostatni post: Michu_PL
  Problem z grą przeglądarkową pit1 7 5257 20.05.2020 14:13
Ostatni post: Bodzio Chomik
  Wolne ładowanie stron na 5 GhZ akabibdudka 1 4964 17.05.2020 07:08
Ostatni post: Illidan
  Wybór odpowiedniej platformy hostingowej thinkPL 3 5409 04.05.2020 21:29
Ostatni post: Bodzio Chomik
Cool Rozszerzenie sieci WiFi i "po kablu" - planowanie + zakup sprzętu DaaV 8 6249 28.04.2020 19:50
Ostatni post: DaaV
  Likwidacja widocznych informacji w Google lionelius 1 4971 27.04.2020 16:09
Ostatni post: Bodzio Chomik
  Otwieranie się strony internetowej po starcie systemu RITIs 2 5137 19.04.2020 16:54
Ostatni post: RITIs
  zła konfiguracja routera? supertrucks 0 5263 19.04.2020 15:47
Ostatni post: supertrucks
  rejestracja domeny thinkPL 1 5349 19.04.2020 10:23
Ostatni post: Bodzio Chomik
  Firefox - irytujący filmik w rogu ekranu kamilja 1 7141 14.04.2020 22:15
Ostatni post: julius
  Problem z losowym dostępem do Internetu. jureczek444 0 4686 14.04.2020 20:58
Ostatni post: jureczek444