Witamy na forum PC Format Zapraszamy do REJESTRACJI


Użytkownicy przeglądający ten wątek: 1 gości

Problem z świeżo złożonym komputerem!POMOCY!

#1
Sad  Problem z świeżo złożonym komputerem!POMOCY!
Witam!
Złożyłem dziś nowy komputer i opiszę problem podam jego specyfikację:
Przepraszam że aż tak bardzo się rozpisałem ale chciałem dogłębnie rozpisać cały problem Wesoły
Płyta MSI B150 PC MATE
Procek Intel i5 6500
karta graficzna MSI GTX 970
RAM 16GB DDR4 Hyperx 2133Mhz
Zasilacz Silentium PC Vero M1 600W
Dysk SSD Crucial MX200 500GB
Problem jest taki.Sam złożyłem komputer i pierwsze uruchomienie przebiegło pomyślnie.Dostałem się do UEFI płyty głównej.Przeszedłem do instalacji WINDOWS 10 z płyty DVD.System przeszedł instalację instalatora i został PC zresetowany.Po resetacji uruchamiał się jak powinien do czasu ładowania się Windowsa.Ukazało się okienko i kółko które się kręciło i stanęło(tak jak moje serce)i tak stało.Nie dało się z PC zrobić NIC!Resetowanie nie pomogło,ctrl+alt+del też nie ani naciskanie guzika power.Jedyne co mogłem zrobić to odciąć zasilanie na zasilaczu.Próbowałem resetować instalację,usuwać partycję i znowu dodawać i nic nie pomagało komputer stał zamrożony w tym samym miejscu.Po kilku takich samych wynikach próbowałem wyciągnąć baterię CMOS i dalej nic.Po pewnym uruchomieniu wystartowała płyta,wiatraki z obudowy,procka,napę DVD,karta graficzna a mimo to dioda na front panelu obudowy power nie świeciła się.Po prostu wszystko odpalało a nic się nie włączało na ekranie.Rozkręciłem komputer i po uruchomieniu,wystartowaniu wszystkiego tak jak wcześniej opisałem świeciła się czerwona dioda na płycie przy "CPU".Wentylator od CPU kręcił się normalnie a mimo to nie uruchamiał się.Próbowałem wyjmować tą baterię od CMOS,podłączać kable do płyty,ruszać kablami a mimo wszystko efekt był ten sam i ta dioda ciągle się świeciła(trzeba mieć na uwadze że PC kilka razy włączał się "normalnie").Części przyszły do mnie z Morele i były nowe.Kompa złożyłem bez problemu(startował).Jeśli to czytasz to dziękuję że poświęciłeś się nad moimi wypocinami ale trochę za dużo się rozpisałem Wesoły Proszę o pomoc.Można coś więcej zrobić?
 System operacyjny: windows_seven Przeglądarka: chrome
#2
RE: Problem z świeżo złożonym komputerem!POMOCY!
Procesor jest źle zamontowany lub uszkodzony. To tyle, jeżeli wierzyć temu co podaje instrukcja.
Przy "problemach po aktualizacji do Win10" oraz problemach ze "spadkami FPS w CS:GO"
Nie pomagam.

 System operacyjny: windows_seven Przeglądarka: firefox
#3
RE: Problem z świeżo złożonym komputerem!POMOCY!
Atkamel16 ok załóżmy że jest źle zamontowany bo wtedy by była moja wina.Dlaczego więc komputer kilka razy się uruchomił normalnie i w 40% zainstalowałem "dyche"?
Dlatego założyłem tutaj wątek i proszę o pomoc bo praktycznie wszystko się wyklucza.Nie mam pojęcia co mogło się stać.
 System operacyjny: windows_seven Przeglądarka: chrome
#4
RE: Problem z świeżo złożonym komputerem!POMOCY!
Jeżeli jest uszkodzony to może działać nieprawidłowo a nie odrazu w ogóle.

Swoją drogą w tej cenie mogłeś brać GTX 1060.
 System operacyjny: linux Przeglądarka: chrome
#5
RE: Problem z świeżo złożonym komputerem!POMOCY!
Gdy kupowałem kartę graficzną to gtx 1060 jeszcze nie byłoKwaśny bo części nie kupowałem od razu tylko zbierałem pieniądze na spokojnie.
 System operacyjny: windows_seven Przeglądarka: chrome
#6
RE: Problem z świeżo złożonym komputerem!POMOCY!
Jeśli niby wszystko startuje a nie ma reakcji na ekranie, to wyjmij wszystkie kości RAM i wsadzaj tylko po jednej w każdy slot po kolei i restartuj PC. Jeśli komp ruszy z daną kością ,wyłącz PC-ta i wsadź kolejną itd. Jeśli przy którejś kolejnej kości RAM-u komp nie ruszy, wsadź przed chwilą włożoną kość do innego wolnego slotu i restart.
Być może jest uwalona któraś kość RAM albo jeden ze slotów jest uszkodzony. W ten sposób wyeliminujesz uszkodzenie jednego ze slotów lub samego RAM-u.
Upewnij się że kości RAM na 100% siedzą prawidłowo w bankach. Chyba wiesz jak wygląda prawidłowe "zatrzaśnięcie" kości RAM-u w slocie?
 Druga ewentualnie możliwość  o ile w ogóle może to być m.in. przyczyną, przestawienie trybu pracy dysku z IDE na AHCI lub z RAID\IDE na AHCI. To pod warunkiem że możesz wejść do BIOSU.
 System operacyjny: windows_ten Przeglądarka: firefox
#7
RE: Problem z świeżo złożonym komputerem!POMOCY!
Atmuzyk219 zaraz sprawdzę kości RAM ale jestem pewny że świeci się dioda od CPU.Mój stary PCet miał koło 8 lat i dalej śmiga a ten chodził poprawnie(tylko Windows się nie ładował) przez 2 godziny Smutek .Sprawdzę i dam odpowiedź jutro koło 9:00
 System operacyjny: windows_seven Przeglądarka: chrome
#8
RE: Problem z świeżo złożonym komputerem!POMOCY!
Włóż pierwszą jedną kość i restart. Jeśli wszystko ruszy , to tą samą kość już mając pewność że jest ok, wsadź ją w inny wolny slot i tak z każdym slotem.Wyeliminujesz sprawną kośćią , potencjalnie uszkodzony któryś ze slotów.
  Jeśli we wszystkich slotach ruszy to masz pewność ze banki pamięci są ok. Wtedy ruszaj z każdą następną kością
 System operacyjny: windows_ten Przeglądarka: firefox
#9
RE: Problem z świeżo złożonym komputerem!POMOCY!
Dobrze a PC nie uszkodzi się po takich resetach ciągłych?Chodzi mi o to że jak to sprawdzę to nie uwalę jakieś innej części?
 System operacyjny: windows_seven Przeglądarka: chrome
#10
RE: Problem z świeżo złożonym komputerem!POMOCY!
Sprawdziłem RAMy i niestety muszę je wykluczyć.Sprawdziłem większość konfiguracji na 2 pamięciach i nic.Cały czas dodam że świeci się dioda od CPU a obrazu nie ma.
 System operacyjny: windows_seven Przeglądarka: chrome
Programy: Polecane / Nowe / Inne




Podobne wątki (Problem z świeżo złożonym komputerem!POMOCY!)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z nowo złożonym zestawem PC hnacik14 19 1254 26.03.2015, 14:41
Ostatni post: rooneyasd
Scared Problemy z komputerem/systemem Pomocy ! kubekow 4 623 26.08.2014, 21:22
Ostatni post: rooneyasd
  problem ze świeżo złożonym zestawem quih 3 1045 24.08.2014, 16:51
Ostatni post: marcin82

Skocz do:


Wybrane wątki (Problem z świeżo złożonym komputerem!POMOCY!)
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Klawiatura mechaniczna Modecom Lanparty - przycisk W przestaje działać Nightday96 6 779 16.03.2018 09:58
Ostatni post: MonteCristo
Exclamation Usuwanie sterowników w Windows - "DriverFusion i "Display Driver Uninstaller" Illidan 0 4611 16.03.2018 02:15
Ostatni post: Illidan
  Karta wifi w laptopie grabka16 3 797 15.03.2018 03:54
Ostatni post: Illidan
  Temperatura - problem Denaj 11 1359 15.03.2018 00:03
Ostatni post: MonteCristo
  Po wymianie płyt głównej i RAM system nie uruchamia się przemeks1991 8 864 14.03.2018 16:09
Ostatni post: MonteCristo
Sad Zacinający się dźwięk YetiOP 24 1550 12.03.2018 08:39
Ostatni post: YetiOP
  Zawieszanie się komputera pytam32 5 737 11.03.2018 18:53
Ostatni post: kamel16
  Zużycie dysku na poziomie 95-100% paxonek123 1 750 11.03.2018 06:10
Ostatni post: Illidan
Cry Problem z wydajnością gremson 1 744 11.03.2018 06:05
Ostatni post: Illidan
Exclamation Diagnostyka pamięci RAM Illidan 0 2623 11.03.2018 05:08
Ostatni post: Illidan
  Brak karty sieciowej po formacie Flee 4 860 07.03.2018 16:56
Ostatni post: Illidan
  Problem z dźwiękiem i paskiem głośności Peenkii 2 677 06.03.2018 17:07
Ostatni post: Illidan
  Dziwny problem ze stabilnością komputera. pytam32 7 1075 06.03.2018 16:56
Ostatni post: Illidan
  Palit GTX 670 JetStream OC - komp się nie uruchamia Muflonizacja 5 814 05.03.2018 17:51
Ostatni post: Illidan
Cry Problem z komputerem Loviso 1 658 05.03.2018 03:44
Ostatni post: Illidan